<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

<base href="https://bobine.tv/index.php/articoli/news/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="valle a'sota, vallese, typicalp, fesr, interreg, alpeggi, produzione casearia, progetto," />
	<meta name="author" content="Redazione bobine.tv" />
	<meta property="og:image" content="https://bobine.tv/images/foto_articoli/2019/1563451343500IMG_20190716_112213_opt.jpg" />
	<meta property="og:title" content="Parte il progetto Typicalp" />
	<meta property="og:description" content="Si &amp;egrave; svolta, marted&amp;igrave; 16 luglio, la conferenza di lancio del progetto TYPICALP, operazione co-finanziata nell&amp;rsquo;ambito del Programma di Cooperazione Interreg V-A Italia-Svizzera 2014-2020. &amp;Egrave; stata l&amp;rsquo;occasione per presentare le attivit&amp;agrave; previste dal progetto, il c..." />
	<meta name="description" content="News dalla Valle d'Aosta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Parte il progetto Typicalp</title>
	<link href="https://bobine.tv/index.php/component/search/?Itemid=142&amp;id=34989&amp;format=opensearch" rel="search" title="Vai Bobine" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css_ee968.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css_36bf3.css?v=10" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2b8adaa7fcc9abeb6f3e6e1b8b64e4d9","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js_f29d4.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();var playlistlimit = "10";var baseurl = "https://bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";var playlistlimit = "10";var baseurl = "https://bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";
	</script>
	<meta property="og:title" content="Parte il progetto Typicalp"/>
<meta property="og:type" content="article"/>
<meta property="og:email" content="info@bobine.tv"/>
<meta property="og:url" content="https://bobine.tv/index.php/articoli/news/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp"/>
<meta property="og:image" content="http://www.bobine.tv/images/foto_articoli/2019/1563451343500IMG_20190716_112213_opt.jpg"/>
<meta property="og:site_name" content="Bobine.tv"/>
<meta property="og:description" content="Si &egrave; svolta, marted&igrave; 16 luglio, la conferenza di lancio del progetto TYPICALP, operazione co-finanziata nell&rsquo;ambito del Programma di Cooperazione Interreg V-A Italia-Svizzera 2014-2020."/>
	<!-- Joomla Facebook Integration Begin -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '465036597373209', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=465036597373209&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a href="/" title="Bobine">
		<img src="/templates/ja_elastica/images/logo-trans.png" alt="Bobine" />
	</a>
</h1>

<div id="ja-mainnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://bobine.tv/"  class="mega first" id="menu101" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega haschild active"><a href="/index.php/articoli"  class="mega haschild active" id="menu142" title="Articoli"><span class="menu-title">Articoli</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first   b_red  "><a href="/index.php/articoli/cronaca"  class="mega first   b_red  " id="menu143" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/articoli/politica-e-amministrazione"  class="mega  b_yellow" id="menu144" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/articoli/econimia-e-lavoro"  class="mega  b_blue" id="menu145" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/articoli/salute"  class="mega  b_pink" id="menu146" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/articoli/cultura"  class="mega  b_purple" id="menu147" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/articoli/tempo-libero"  class="mega  b_green" id="menu148" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/articoli/religione"  class="mega  b_azure" id="menu149" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/articoli/sport"  class="mega last  b_orange" id="menu150" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild  b_red"><a href="/index.php/video"  class="mega haschild  b_red" id="menu152" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/video/archivio-video"  class="mega first" id="menu225" title="Archivio Video"><span class="menu-title">Archivio Video</span></a></li><li  class="mega  b_red"><a href="/index.php/video/cronaca"  class="mega  b_red" id="menu155" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/video/politica-e-amministrazione"  class="mega  b_yellow" id="menu157" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/video/econimia-e-lavoro"  class="mega  b_blue" id="menu158" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/video/salute"  class="mega  b_pink" id="menu159" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/video/cultura"  class="mega  b_purple" id="menu164" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/video/tempo-libero"  class="mega  b_green" id="menu160" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/video/religione"  class="mega  b_azure" id="menu161" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/video/sport"  class="mega last  b_orange" id="menu165" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/index.php/annunci-di-lavoro"  class="mega" id="menu203" title="Annunci"><span class="menu-title">Annunci</span></a></li><li  class="mega last"><a href="/index.php/newsletter"  class="mega last" id="menu217" title="Newsletter"><span class="menu-title">Newsletter</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>

<div id="ja-top" class="clearfix">
			<div id="ja-social">
		

<div class="custom"  >
	<ul class="ja-social">
<li class="social-facebook"><a href="http://www.facebook.com/pages/bobinetv/165711823473838" target="_blank" rel="noopener noreferrer">fb</a></li>
<li class="social-twitter"><a href="http://twitter.com/bobinetv" target="_blank" rel="noopener noreferrer">tw</a></li>
<li class="social-youtube"><a href="http://youtube.com/bobinetv" target="_blank" rel="noopener noreferrer">youtube</a></li>
<li class="social-instagram"><a href="http://instagram.com/bobinetv" target="_blank" rel="noopener noreferrer">inst</a></li>
<li class="social-rss1"><a href="/index.php/rss/16/category" target="_blank" rel="noopener noreferrer">rss</a></li>
<li class="social-rss2"><a href="/index.php/articoli?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer">rss2</a></li>
</ul></div>

	</div>
	</div>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="ja-content" class="ja-content ja-masonry">
											
						<div id="ja-content-main" class="ja-content-main clearfix">
							
							
							<div id="system-message-container">
	</div>
							
							
<script src="/t3-assets/js_78e74.js" type="text/javascript"></script>

<div class="item-page clearfix">
	<h2 class="contentheading">
			<a href="/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp">
		Parte il progetto Typicalp</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Parte il progetto Typicalp >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_elastica&amp;link=fe487303652b609b8493c2b52e5138d15223f6c3" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <span><a href="/index.php/articoli/politica-e-amministrazione">Politica e Amministrazione</a></span>		</dd>
	<dd class="published">
	Pubblicato: <span>Giovedì, 18 Luglio 2019 13:00</span>	</dd>
	<dd class="createdby"> 
				Scritto da <span>Redazione bobine.tv</span>	
	</dd>
	
	<dd class="hits">
	Visite: <span>54</span>	</dd>
	</dl>
</div>
	<p><div class="foto_ant" style="float:right" width="500"><a href="/images/foto/2019/1563451344IMG_20190716_112213_opt.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563451343500IMG_20190716_112213_opt.jpg" border="0" style="float:right" width="500"></a><div class="didascalia"></div></div>Si &egrave; svolta, marted&igrave; 16 luglio, la conferenza di lancio del progetto TYPICALP, operazione co-finanziata nell&rsquo;ambito del Programma di Cooperazione Interreg V-A Italia-Svizzera 2014-2020.</p> <p>&Egrave; stata l&rsquo;occasione per presentare le attivit&agrave; previste dal progetto, il cui obiettivo &egrave; rafforzare la competitivit&agrave; delle MPMI attive nella filiera lattiero-casearia in Valle d'Aosta e nel Vallese.<br />Hanno partecipato, con grande interesse, alcune delle aziende coinvolte nel progetto e le associazioni di categoria della Valle d&rsquo;Aosta e del Canton Vallese, oltre ai rappresentanti dei partner e degli sponsor del progetto.&nbsp;<br />Il presidente del Consiglio di Amministrazione dell&rsquo;Institut Agricole R&eacute;gional, Piero Prola, ha aperto la conferenza introducendo TYPICALP e il budget totale del progetto (&euro; 1.533.559 Italia - CHF 740.000 Svizzera). Il Consigliere di Stato e Capo del Dipartimento di economia e formazione del Canton Vallese, Christophe Darbellay, ha parlato della collaborazione tra il Canton Vallese e la Valle d&rsquo;Aosta e di come, per questo progetto,&nbsp;siano state messe in campo tutte le competenze possibili per trovare le migliori soluzioni. Gli alpeggi, evidenzia il Consigliere di Stato, sono una risorsa incredibile di biodiversit&agrave; e si devono, per questo, preservare attraverso un&rsquo;attivit&agrave; agricola rispettosa dell&rsquo;ambiente e innovativa, sia sul piano del marketing sia, soprattutto, sul piano del prodotto e dei processi.<br />Ha proseguito poi Monica Cetti,&nbsp; Project Officer del Segretariato Congiunto dell&rsquo;Autorit&agrave; di Gestione della Regione Lombardia, che ha illustrato la dotazione del Programma INTERREG Italia-Svizzera - ASSE 1 Competitivit&agrave; delle imprese di &euro; 30.082.043 di cui &euro; 16.957.472 del sostegno finanziario del FESR .<br />I project manager del capofila italiano (IAR), Sabina Valentini, e svizzero (HES-SO), Laurence Nicolay, hanno illustrato gli obiettivi e le attivit&agrave; specifiche racchiuse nei cinque&nbsp;work package del piano strategico. <br />Il responsabile tecnico-operativo delle attivit&agrave; in programma Luca Vernetti-Prot (IAR) ha introdotto, parafrasando Italo Calvino &ldquo;dietro ad ogni formaggio c&rsquo;&egrave; un territorio, un animale e un uomo&rdquo;, le attivit&agrave; di consulenza e analisi, sul benessere degli animali degli alpeggi coinvolti e gli aspetti innovativi che&nbsp;saranno introdotti nel processo produttivo della filiera lattiero-casearia. Janine Rey-Siggen (HES-SO) ha spiegato il nuovo metodo di valutazione e analisi sensoriale dei formaggi, utili ad identificare le caratteristiche organolettiche di ogni specifico prodotto e a definire una cartografia degli aromi. Dimitri Bocquel (HES-SO) ha descritto il modello innovativo di gestione dei reflui di filiera e Giuseppe Caragnano e Tiziana Delmastro (Links Foundation), infine, hanno illustrato lo sviluppo di innovativi sistemi di tracciabilit&agrave; di filiera, attraverso la tecnologia Rfid e Blockchain, e di logistica distributiva. <br />A conclusione degli interventi, Laura Morelli (Chambre Vald&ocirc;taine) ha promosso nuovi percorsi formativi e di tutoraggio relativi agli aspetti regolamentari, doganali e finanziari per la commercializzazione dei prodotti tra Italia e Svizzera, previsti dal progetto.<br />&Egrave; stato l&rsquo;inizio di un progetto&nbsp;che vuole salvaguardare il savoir-faire della tradizione alpina, migliorare la qualit&agrave; dei prodotti e innovare metodi di distribuzione e di tracciabilit&agrave; sfidando il mercato, aumentando la competitivit&agrave; delle imprese della filiera lattiero-casearia in tutto il territorio transnazionale e promuovere i due territori di cooperazione, attraverso due marchi di qualit&agrave;, eccellenze in Europa e nel mondo.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://bobine.tv/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbobine.tv%2Findex.php%2Farticoli%2Fpolitica-e-amministrazione%2F34989-Parte-il-progetto-Typicalp','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Parte il progetto Typicalp" data-count="horizontal" data-via="" data-url="https://bobine.tv/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='none' size="medium" href='https://bobine.tv/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp'></g:plusone>
						<g:plus annotation='none' href='https://bobine.tv/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://bobine.tv/index.php/articoli/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
							

<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Va in Consiglio la legge sulla mobilità" aria-label="Articolo precedente: Va in Consiglio la legge sulla mobilità" href="/index.php/articoli/politica-e-amministrazione/34988-Va-in-Consiglio-la-legge-sulla-mobilita" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Insediato l'Osservatorio antimafia del Comune di Aosta" aria-label="Articolo successivo: Insediato l'Osservatorio antimafia del Comune di Aosta" href="/index.php/articoli/politica-e-amministrazione/34987-Insediato-l-Osservatorio-antimafia-del-Comune-di-Aosta" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

	</div>
						</div>
												
												
					</div>
													
						    <div class="ja-moduletable ja-masonry moduletable grid-tripple" id="Mod103">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup grid-tripple">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable " id="Mod116">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video Recenti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu   module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6801"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/799192523.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6801)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6801"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6801" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6801" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3MvcG9saXRpY2EtZS1hbW1pbmlzdHJhemlvbmUvMzQ5ODktUGFydGUtaWwtcHJvZ2V0dG8tVHlwaWNhbHA=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6801" 
          class="show-title-gray info_hover">
Rollandin e Meneghetti... </a> 
        </div> 
         
        <div class="fourpos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          366 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> I commenti di Paolo Rollandin e Ruggero Meneghetti rispetto alla risoluzione approvata dal Consiglio comunale di...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 366 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod122">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="A.V.I. Presse srl">
							<img
								src="https://bobine.tv/images/banners/AVI.gif"
								alt="A.V.I. Presse srl"
								 width="728"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/215" target="_blank" rel="noopener noreferrer"
							title="Arev - 7 2019">
							<img
								src="https://bobine.tv/images/banners/allevatore-300x250-08.gif"
								alt="Arev - 7 2019"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/211" target="_blank" rel="noopener noreferrer"
							title="Cofruits - Ortofrutta 2019">
							<img
								src="https://bobine.tv/images/banners/BannerCofruits-Aostacronaca300x250.gif"
								alt="Cofruits - Ortofrutta 2019"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod546">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod657">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
    
                <div class="ja-moduletable ja-masonry moduletable" id="Mod4961">
            <div class="moduletable-inner no-padding clearfix">
                <div class="ja-box-ct clearfix">
                            <iframe src="https://player.vimeo.com/video/346099008?autoplay=1&loop=1&title=0&byline=0&portrait=0" style="width: 100%; height:180px;" frameborder="0"></iframe>
<!-- INCOLLARE QUI-->
<div class="custom video2019"  >
	<iframe src="https://player.vimeo.com/video/345053528?autoplay=1&loop=1&title=0&byline=0&portrait=0" style="width: 100%; height:180px;" frameborder="0"></iframe>
</div>
<!-- FINE -->                </div>
            </div>
        </div>
            <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12573">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Parte il progetto Typicalp</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563451344IMG_20190716_112213_opt.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563451343500IMG_20190716_112213_opt.jpg" border="0" style="float:right" width="250px"></a></div>Si &egrave; svolta, marted&igrave; 16 luglio, la conferenza di lancio del progetto TYPICALP, operazione co-finanziata nell&rsquo;ambito del Programma di Cooperazione Interreg V-A Italia-Svizzera 2014-2020.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34989-Parte-il-progetto-Typicalp">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12572">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Va in Consiglio la legge sulla mobilità</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/156345033718072019-III_e_IV_Commissione_02.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/156345033750018072019-III_e_IV_Commissione_02.JPG" border="0" style="float:right" width="250px"></a></div>La terza e la quarta Commissione del COnsiglio Valle, riunite congiuntamente nella mattinata di gioved&igrave; 18 luglio, hanno espresso parere favorevole a maggioranza, con l'astensione dei gruppi Lega VdA, Mouv', M5S e Misto, su un nuovo testo risultante dal coordinamento di due progetti di legge in materia di principi e disposizioni per lo sviluppo della mobilit&agrave; sostenibile.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34988-Va-in-Consiglio-la-legge-sulla-mobilita">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod94">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca negli articoli</span></h3>
                        <div class="ja-box-ct clearfix">
                <form action="/index.php/articoli" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="142" />
</form>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod97">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca nei Video</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu module_videos  "> 
  <form name="hsearch" id="hsearch" method="post" enctype="multipart/form-data" 
  action="/index.php/hdvideosharesearch" >
   
      <input type="text" placeholder="Cerca nei video... " value="" name="searchtxtbox" id="searchtxtbox" class="clstextfield inputbox" onkeypress="validateenterkey(event, 'hsearch');" />
           
      <input type="hidden" name="search_btn" id="search_btn" class="button" value="Search" /> 
      <input type="hidden" name="searchval" id="searchval" value=" " /> 
  </form>
</div>
<div class="clear"></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12525">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Ayas</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563178197Ayas.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563178197500Ayas.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 18 luglio, alle ore 14, &egrave; convocato il Consiglio comunale di Ayas; 27 i punti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34962-Convocato-il-Consiglio-comunale-di-Ayas">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12562">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>CSV: un incontro di presentazione dei bandi di sostegno al volontariato</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563356729sale_ingresso_corridoio_003.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563356728500sale_ingresso_corridoio_003.jpg" border="0" style="float:right" width="250px"></a></div><p>Gioved&igrave; 18 luglio alle ore 18, al Centro servizi per il volontariato di Aosta, al 19 di via Xavier de Maistre si terr&agrave; un incontro dedicato ai bandi di sostegno per le associazioni di volontariato.<br /> <br /><br /></p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34979-CSV:-un-incontro-di-presentazione-dei-bandi-di-sostegno-al-volontariato">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12427">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Ghiaccio fragile: cambiamenti climatici e alta montagna</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562333015B17_courmayeur_18.7.2019.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562333015500B17_courmayeur_18.7.2019.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 18 luglio, alle ore 21, all'Auditorium delle Scuole elementari di Courmayeur, il geologo e studioso di montagna Gianni Boschis terr&agrave; una conferenza dedicata al tema dei cambiamenti climatici. Durante la serata sar&agrave; proiettato il docufilm <em>B17 Mont Blanc - Missing aircraft in the glacier </em>del regista Erik Gillo, dedicato alla vicenda del bombardiere statunitense disperso.</p><a class="readmore" href="/index.php/articoli/news/cultura/34901-Ghiaccio-fragile:-cambiamenti-climatici-e-alta-montagna">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12569">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Sospetta bomba in giardino pubblico aostano</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563379993artificiere.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563379993500artificiere.jpg" border="0" style="float:right" width="250px"></a></div><p>Intorno alle ore 13 di mercoled&igrave; 17 luglio, &egrave; stata segnalata la presenza di una custodia per videocamera abbandonata sulla panchina nei pressi dell&rsquo;Ufficio Postale sito in via Cesare Battisti ad Aosta.</p></p><a class="readmore" href="/index.php/articoli/news/cronaca/34986-Sospetta-bomba-in-giardino-pubblico-aostano">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12571">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Insediato l'Osservatorio antimafia del Comune di Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563380767P_20190717_144627_vHDR_Auto.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563380766500P_20190717_144627_vHDR_Auto.jpg" border="0" style="float:right" width="250px"></a></div>Nel pomeriggio&nbsp;di mercoled&igrave; 17 luglio, la sala del Consiglio comunale di Aosta ha accolto la riunione di insediamento dell&rsquo;Osservatorio comunale permanente per la legalità e la lotta alla criminalità organizzata, istitutito nel novembre 2018.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34987-Insediato-l-Osservatorio-antimafia-del-Comune-di-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12570">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Intervento al Tunnel del Monte Bianco</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563375773tmb.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563375773500tmb.jpg" border="0" style="float:right" width="250px"></a></div><p>Mercoled&igrave; 17 luglio,&nbsp;alle ore 14:55, la circolazione all'interno del Tunnel del Monte Bianco &egrave; stata interrotta a causa dell'arresto improvviso di un pullman.&nbsp;</p></p><a class="readmore" href="/index.php/articoli/news/cronaca/34985-Intervento-al-Tunnel-del-Monte-Bianco">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12563">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Altri tre arresti ad Aosta per 'ndrangheta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563360649carabinieri.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563360649500carabinieri.jpg" border="0" style="float:right" width="250px"></a></div>Nella mattinata di mercoled&igrave; 17 luglio, nelle province di Reggio Calabria, Bologna e Aosta, i Carabinieri del Comando provinciale di Reggio Calabria, con il supporto dei reparti territorialmente competenti, hanno dato esecuzione ad un&rsquo;ordinanza di custodia di custodia cautelare in carcere nei confronti di 13 persone.</p><a class="readmore" href="/index.php/articoli/news/cronaca/34982-Altri-tre-arresti-ad-Aosta-per--ndrangheta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12559">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Saint-Vincent ripensa il Col de Joux</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563346237WhatsApp_Image_2019-07-16_at_20.55.10.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563346237500WhatsApp_Image_2019-07-16_at_20.55.10.jpeg" border="0" style="float:right" width="250px"></a></div><p>Il Consiglio comunale di Saint-Vincent si &egrave; riunito nella serata di marted&igrave; 16 luglio.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34960-Saint-Vincent-ripensa-il-Col-de-Joux">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod12556">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Assistenza medica per i turisti, attivati due presidi medici a Cogne e Courmayeur</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563355519parini.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563355519500parini.jpg" border="0" style="float:right" width="250px"></a></div>I turisti e, pi&ugrave; in generale, i cittadini non residenti in Valle d&rsquo;Aosta, in qualunque mese dell&rsquo;anno e in particolare nei periodi caratterizzati da un maggiore afflusso turistico, possono rivolgersi, in caso di necessit&agrave;, ad un medico di assistenza primaria (medico di famiglia).</p><a class="readmore" href="/index.php/articoli/news/salute/34981-Assistenza-medica-per-i-turisti,-attivati-due-presidi-medici-a-Cogne-e-Courmayeur">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod366">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod168">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod169">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/5" target="_blank" rel="noopener noreferrer"
							title="La Meridiana srl">
							<img
								src="https://bobine.tv/images/banners/banner-animato-bobine.gif"
								alt="La Meridiana srl"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12547">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Artigianato di tradizione ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563279805Foire4.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563279804500Foire4.jpeg" border="0" style="float:right" width="250px"></a></div><p>Sono stati presentati la 51a edizione della Foire d'&Eacute;te e gli eventi estivi legati all'artigianato valdostano, fra i quali anche la 66a Mostra-concorso dell'artigianato valdostano di tradizione.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34971-Artigianato-di-tradizione-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12564">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Musei da vivere: le iniziative di agosto</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563368298640px-Musée_archéologique_régional_Vallée_d-Aoste.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563368298500640px-Musée_archéologique_régional_Vallée_d-Aoste.JPG" border="0" style="float:right" width="250px"></a></div>Nel mese di agosto il Museo archeologico regionale e l'Area Megalitica di Saint-Martin-de-Corl&eacute;ans di Aosta hanno preparato un calendario di eventi nell'ambito del progetto <em>Musei da vivere</em>.</p><a class="readmore" href="/index.php/articoli/news/cultura/34983-Musei-da-vivere:-le-iniziative-di-agosto">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12565">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocata la quinta Commissione consiliare</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563368619Aosta.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563368619500Aosta.JPG" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 22 luglio, alle 9.30, si riunir&agrave; nella sala del Consiglio comunale di Aosta la quinta Commissione consiliare <em>Controllo e Garanzia</em>.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34984-Convocata-la-quinta-Commissione-consiliare">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12328">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Una ricca programmazione per la Settimana del Cervino</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1561728319Settimana_del_Cervino.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1561728319500Settimana_del_Cervino.jpg" border="0" style="float:right" width="250px"></a></div>Dal 15 al 21 luglio la ricca programmazione della Settimana del Cervino, l'evento estivo che permetter&agrave; ai visitatori di scoprire i paesaggi della Valtournenche, condividendo esperienze sportive e culturali.&nbsp;</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34839-Una-ricca-programmazione-per-la-Settimana-del-Cervino">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-azure " id="Mod12536">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Messa al Santuario di Roccia del Mont Chétif</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-azure "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562778988Monte_Chétif.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562778987500Monte_Chétif.jpg" border="0" style="float:right" width="250px"></a></div><p class="p1"><span class="s1">Venerd&igrave; 19 luglio, sul Mont Chetif, il vescovo di Aosta&nbsp;Franco Lovignana presieder&agrave; la Santa Messa.</span></p><br />
<p>&nbsp;</p><br />
<p class="p1">&nbsp;</p></p><a class="readmore" href="/index.php/articoli/news/religione/34938-Messa-al-Santuario-di-Roccia-del-Mont-Chetif">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12534">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Con i greeters alla scoperta di Valgrisenche</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563177552attivita-_greeters_estate_2019.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563177552500attivita-_greeters_estate_2019.jpg" border="0" style="float:right" width="250px"></a></div><p>Tornano, anche per l'estate 2019, i Greeters: gli <em>ambasciatori</em> volontari del territorio, che si mettono a disposizione degli interessati per raccontare storia, vita e aneddoti del patrimonio di Valgrisenche.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/34961-Con-i-greeters-alla-scoperta-di-Valgrisenche">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12533">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Dalla Palestina alle grandi vette, un incontro con Yasmeen Alnajjar</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563205536Locandina_Yasmeen_corretto.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563205536500Locandina_Yasmeen_corretto.jpg" border="0" style="float:right" width="250px"></a></div>Marted&igrave; 23 luglio alle ore 18, nella saletta dell'ex-Hotel de Londres a Ch&acirc;tillon, si terr&agrave; un incontro con Yasmeen Alnajjar, giovane palestinese che nonostante l'amputazione della gamba destra ha realizzato l'ascesa del Kilimangiaro e si prepara a quella dell'Everest.</p><a class="readmore" href="/index.php/articoli/news/cultura/34968-Dalla-Palestina-alle-grandi-vette,-un-incontro-con-Yasmeen-Alnajjar">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12531">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>VélOllomont, per scoprire il territorio pedalando</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563198558VelOllomont_LocandinaEvento.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563198558500VelOllomont_LocandinaEvento.jpg" border="0" style="float:right" width="250px"></a></div>Sabato 20 luglio a Ollomont si terr&agrave; <em>V&eacute;lOllomont</em>, un evento di promozione del cicloturismo per scoprire, attraverso tre itinerari, le risorse naturali, culturali e paesaggistiche del territorio.</p><a class="readmore" href="/index.php/articoli/news/cultura/34966-VelOllomont,-per-scoprire-il-territorio-pedalando">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12529">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Famille à la montagne, a Morgex</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560863069Calendario_Morgex_2019web.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560863068500Calendario_Morgex_2019web.jpg" border="0" style="float:right" width="250px"></a></div><p>La&nbsp;terza settimana di luglio è particolarmente ricca di iniziative nell&rsquo;ambito del progetto Famille à la montagne entre nature et culture.</p><br />
<p>&nbsp;</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34746-Famille-a-la-montagne,-a-Morgex">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12530">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Libera Valle d'Aosta ricorda Paolo Borsellino</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563197313Locandina_19.07.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563197312500Locandina_19.07.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 19 luglio, alle ore 18.30, alla Casa di riposo J.B. Festaz si terr&agrave; una serata per ricordare Paolo Borsellino nell'anniversario della sua morte, organizzata dall'associazione Libera Valle d'Aosta.</p><a class="readmore" href="/index.php/articoli/news/cultura/34965-Libera-Valle-d-Aosta-ricorda-Paolo-Borsellino">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12526">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Ai confini dell'invisibile: una serata dedicata ai buchi neri a Saint-Vincent</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563181845locandina-Liuzzo-Rygl.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563181845500locandina-Liuzzo-Rygl.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 19 luglio alle ore 21, in piazza Cavalieri di Vittorio Veneto a Saint-Vincent, si terr&agrave; Ai confini dell'invisibile, una serata dedicata alle recenti scoperte riguardanti i buchi neri, in compagnia delle astrofisiche Elisabetta Liuzzo e Kazi Rygl.</p><a class="readmore" href="/index.php/articoli/news/cultura/34963-Ai-confini-dell-invisibile:-una-serata-dedicata-ai-buchi-neri-a-Saint-Vincent">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12521">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Fontainemore la 9a Festa del Mirtillo</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563176870mirtillo.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563176870500mirtillo.jpg" border="0" style="float:right" width="250px"></a></div>Il 20 e il 21 luglio si terr&agrave; a Fontainemore la Festa del Mirtillo, giunta alla sua 9a edizione: assieme agli altri frutti di bosco sar&agrave; protagonista indiscusso del mercatino e delle ricette che verranno proposte dalla Pro Loco.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34959-A-Fontainemore-la-9a-Festa-del-Mirtillo">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod12454">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Partono gli eventi estivi di Cva</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1561706195cva_energique.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1561706195500cva_energique.jpg" border="0" style="float:right" width="250px"></a></div><p>La <em>Compagnia valdostana delle Acque</em>, con l'arrivo dell'estate, lancia una serie di eventi dedicati a innovazione e fonti rinnovabili legati dal tema <em>L'energia sostenibile al servizio della comunit&agrave;</em>: prima iniziativa, l'<strong>eBiketour 2019</strong> che percorrer&agrave; in undici tappe la Regione, a partire da Torgnon sabato 13 luglio.</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34831-Partono-gli-eventi-estivi-di-Cva">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12510">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Enti local in assemblea</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563029165celva.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563029165500celva.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 19 luglio, alle ore 10, si riunisce l'assemblea del Consiglio permanente degli enti locali.&nbsp;</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34952-Enti-local-in-assemblea">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12511">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Bard di parla di erbe e novità nello sport e nel volontariato</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563031924MANIFESTO_LUGLIO.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563031923500MANIFESTO_LUGLIO.jpg" border="0" style="float:right" width="250px"></a></div>Sono due gli appuntamenti che propone l'Associazione culturale <em>Borgo di Bard</em>&nbsp;nel mese di luglio, prima della festa in piazza del 14 e 15 agosto.</p><a class="readmore" href="/index.php/articoli/news/cultura/34953-A-Bard-di-parla-di-erbe-e-novita-nello-sport-e-nel-volontariato">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12400">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Gli appuntamenti estivi della Fondazione Sapegno</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562160421Incontri_letterari_Sapegno_2019.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562160420500Incontri_letterari_Sapegno_2019.jpg" border="0" style="float:right" width="250px"></a></div>Dal 12 luglio al 30 agosto&nbsp;la Fondazione Natalino Sapegno Onlus ha in programma ogni venerd&igrave;, alle ore 18, un incontro su un tema letterario, artistico o musicale.</p><a class="readmore" href="/index.php/articoli/news/cultura/34882-Gli-appuntamenti-estivi-della-Fondazione-Sapegno">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12477">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Cinema all’aperto a St-Marcel, Fénis e Nus</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562752386cinema.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562752385500cinema.jpg" border="0" style="float:right" width="250px"></a></div><p class="p1"><span class="s1">La Biblioteca intercomunale di Saint-Marcel, Nus e F&eacute;nis organizza tre serate di cinema all&rsquo;aperto.</span></p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34935-Cinema-all’aperto-a-St-Marcel,-Fenis-e-Nus">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12451">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Théâtre et lumières, musica classica nel cuore dell'Aosta romana</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562558439Schermata-2019-07-02-alle-07.54.32.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562558439500Schermata-2019-07-02-alle-07.54.32.jpg" border="0" style="float:right" width="250px"></a></div><p>Luned&igrave; 8 luglio, alle ore 21.30, si terr&agrave; il primo appuntamento di <em>Th&eacute;&acirc;tre et lumi&egrave;res</em>, la rassegna musicale che vede protagonista il teatro romano, simbolo di Aosta romana.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/34900-Theâtre-et-lumieres,-musica-classica-nel-cuore-dell-Aosta-romana">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12309">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Valtournenche: quattro presentazioni librarie a luglio</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1561641068WhatsApp.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1561641067500WhatsApp.jpg" border="0" style="float:right" width="250px"></a></div><p class="p1"><span class="s1">Nel corso del mese di luglio, la Biblioteca di Valtournenche organizza quattro incontri per la presentazione di altrettanti libri. </span></p></p><a class="readmore" href="/index.php/articoli/news/cultura/34825-Valtournenche:-quattro-presentazioni-librarie-a-luglio">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12417">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Les Trouver Valdòten au château Passerin d'Entrèves</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562251631trouver_castello.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562251630500trouver_castello.jpg" border="0" style="float:right" width="250px"></a></div><p>Mercredi 24 juillet, &agrave; 21h, les Trouv&egrave;r Valdot&egrave;n, groupe de musique traditionnelle des Alpes occidentales, s'exhiberont au ch&acirc;teau Passerin d'Entr&egrave;ves, &agrave; Saint-Christophe.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/34894-Les-Trouver-Valdoten-au-château-Passerin-d-Entreves">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12395">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Châteaux en musique 2019</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1562150411chateaux.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1562150411500chateaux.jpeg" border="0" style="float:right" width="250px"></a></div>Prende il via,&nbsp;<strong>mercoled&igrave; 3 luglio</strong>, la tredicesima edizione della rassegna <em>Ch&acirc;teaux en musique. </em></p><a class="readmore" href="/index.php/articoli/news/cultura/34878-Châteaux-en-musique-2019">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod104">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="body_prova">
<a class="twitter-timeline"  href="https://twitter.com/AostaNews24" data-widget-id="537232236006088704">Tweet di @AostaNews24</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a class="twitter-timeline" href="https://twitter.com/12vda" data-widget-id="295900096296525826">Tweets di @12vda</a>
		
		<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>


            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12355">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Autori in vetta, Stefano Benni e Michela Marzano a Courmayeur</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1561996964FotoLanzeni_0232.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1561996964500FotoLanzeni_0232.jpg" border="0" style="float:right" width="250px"></a></div>Anche quest'estate torna <em>Autori in vetta</em>, la rassegna letteraria ai piedi del Monte Bianco promossa dalla Biblioteca di Courmayeur e dal Centro Servizi Courmayeur, con un calendario ricco di incontri con gli autori.</p><a class="readmore" href="/index.php/articoli/news/cultura/34855-Autori-in-vetta,-Stefano-Benni-e-Michela-Marzano-a-Courmayeur">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12174">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Musei da vivere: le iniziative di luglio al Museo archeologico e all'Area megalitica</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560782354musei_da_vivere.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560782354500musei_da_vivere.jpeg" border="0" style="float:right" width="250px"></a></div>Il MAR - <em>Museo Archeologico Regionale</em> e per l&rsquo;Area Megalitica &ndash; <em>Parco e museo archeologico di Saint-Martin-de-Corl&eacute;ans</em> di Aosta, nell'ambito della nuova offerta culturale denominata MUSEI DA VIVERE, hanno previsto un programma di appuntamenti nel corso del mese di luglio 2019.</p><a class="readmore" href="/index.php/articoli/news/cultura/34738-Musei-da-vivere:-le-iniziative-di-luglio-al-Museo-archeologico-e-all-Area-megalitica">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod290">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Annunci di Lavoro</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="juloawrapper">
            <ul class="mostread">
                    <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2601-fattorino?Itemid=166'>Fattorino</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2600-autista-fattorino?Itemid=166'>Autista fattorino</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2599-segretaria-o-amministrativo?Itemid=166'>Segretaria/o amministrativo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2598-assistente-alla-poltrona?Itemid=166'>Assistente alla poltrona</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2597-addetto-a-al-riordino-e-pulizi?Itemid=166'>Addetto/a al riordino e pulizia</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2596-banconista?Itemid=166'>Banconista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2595-banconiere?Itemid=166'>Banconiere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2594-segretaria-o?Itemid=166'>Segretaria/o</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2593-addetto-a-alla-segreteria?Itemid=166'>Addetto/a alla segreteria</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2592-portiere-di-notte?Itemid=166'>Portiere di notte</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2591-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2587-estetista?Itemid=166'>Estetista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2586-addetto-a-alle-vendite?Itemid=166'>Addetto/a alle vendite</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2585-impiegato-a-amministrativo?Itemid=166'>impiegato/a amministrativo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2584-addetto-alla-segreteria?Itemid=166'>Addetto alla segreteria</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2583-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2582-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2581-cameriere-di-sala?Itemid=166'>Cameriere di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2580-cameriere-a-di-sala-e-bar?Itemid=166'>cameriere/a di sala e bar</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2579-barista?Itemid=166'>Barista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2578-apprendista-barista?Itemid=166'>Apprendista barista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2577-aiuto-sala?Itemid=166'>Aiuto sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2563-operaio-idraulico-forestale?Itemid=166'>Operaio idraulico forestale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2562-meccanico?Itemid=166'>Meccanico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2561-progettista-meccanico?Itemid=166'>Progettista meccanico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2560-disegnatore-tecnico?Itemid=166'>Disegnatore tecnico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2559-commesso-di-vendita?Itemid=166'>Commesso di vendita</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2558-segretaria-e-agente-immobiliar?Itemid=166'>Segretaria e agente immobiliare</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2557-lavapiatti?Itemid=166'>Lavapiatti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2556-commis-di-cucina?Itemid=166'>Commis di cucina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2555-cameriere-a-ai-piani?Itemid=166'>Cameriere/a ai piani</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2553-cameriere-a-di-sala-bar?Itemid=166'>Cameriere/a di sala/bar</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2552-cameriera-di-sala?Itemid=166'>Cameriera di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2550-cameriera-ai-piani-stiratrice?Itemid=166'>cameriera ai piani stiratrice</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2549-cameriera-ai-piani?Itemid=166'>Cameriera ai piani</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2548-apprendista-cameriere-a-di-sal?Itemid=166'>Apprendista cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2547-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2527-volontario-nell-esercito-itali?Itemid=166'>Volontario nell'Esercito Italiano</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2321-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2320-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2319-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2318-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2317-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2138-docenti?Itemid=166'>Docenti</a></div>            </li>
            </ul>
        </div>            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod119">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video più visti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu  module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6801"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/799192523.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6801)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6801"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6801" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6801" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3MvcG9saXRpY2EtZS1hbW1pbmlzdHJhemlvbmUvMzQ5ODktUGFydGUtaWwtcHJvZ2V0dG8tVHlwaWNhbHA=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6801" 
          class="show-title-gray info_hover">
Rollandin e Meneghetti... </a> 
        </div> 
         
        <div class="fourpos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          366 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/40/6756"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/789884676.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6756)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6756"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6756" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6756" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3MvcG9saXRpY2EtZS1hbW1pbmlzdHJhemlvbmUvMzQ5ODktUGFydGUtaWwtcHJvZ2V0dG8tVHlwaWNhbHA=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/40/6756" 
          class="show-title-gray info_hover">
Il Vangelo del 14 luglio... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          221 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6799"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/798139308.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6799)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6799"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6799" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6799" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3MvcG9saXRpY2EtZS1hbW1pbmlzdHJhemlvbmUvMzQ5ODktUGFydGUtaWwtcHJvZ2V0dG8tVHlwaWNhbHA=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6799" 
          class="show-title-gray info_hover">
Fey: la scuola valdostana è... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          218 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6800"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/798166932.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6800)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6800"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6800" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6800" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3MvcG9saXRpY2EtZS1hbW1pbmlzdHJhemlvbmUvMzQ5ODktUGFydGUtaWwtcHJvZ2V0dG8tVHlwaWNhbHA=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6800" 
          class="show-title-gray info_hover">
Corte dei Conti su... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          192 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> I commenti di Paolo Rollandin e Ruggero Meneghetti rispetto alla risoluzione approvata dal Consiglio comunale di...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 366 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> La meditazione del Vangelo domenicale con il pastore valdese Paolo Ribet</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Religione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 221 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> In Italia, dopo le prove Invalsi, &egrave; esplosa la polemica sul livello della scuola. Il nuovo Sovrintendente agli...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 218 </span>
</div>
<div id="htmltooltipwrapper2">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Il procuratore della Corte dei Conti, sull'indagine relativa alla concessione di un mutuo da Finaosta alla Cioccolato...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 192 </span>
</div>
<div id="htmltooltipwrapper3">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/popularvideos"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod120">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Articoli più letti della settimana</span></h3>
                        <div class="ja-box-ct clearfix">
                <ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34958-Pirovano-accusata-di-furto-aggravato" itemprop="url">
			<span itemprop="name">
				Pirovano accusata di furto aggravato			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/econimia-e-lavoro/34947-I-nuovi-dirigenti-scolastici" itemprop="url">
			<span itemprop="name">
				I nuovi dirigenti scolastici			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34964-Aggressione-con-coltello-in-centro-ad-Aosta" itemprop="url">
			<span itemprop="name">
				Aggressione con coltello in centro ad Aosta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34982-Altri-tre-arresti-ad-Aosta-per--ndrangheta" itemprop="url">
			<span itemprop="name">
				Altri tre arresti ad Aosta per 'ndrangheta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/religione/34967-Morto-Don-Antonio-Bizzotto" itemprop="url">
			<span itemprop="name">
				Morto Don Antonio Bizzotto			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34957-Altro-alpinista-in-un-crepaccio--salvo" itemprop="url">
			<span itemprop="name">
				Altro alpinista in un crepaccio: salvo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/34960-Saint-Vincent-ripensa-il-Col-de-Joux" itemprop="url">
			<span itemprop="name">
				Saint-Vincent ripensa il Col de Joux			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/34855-Autori-in-vetta,-Stefano-Benni-e-Michela-Marzano-a-Courmayeur" itemprop="url">
			<span itemprop="name">
				Autori in vetta, Stefano Benni e Michela Marzano a Courmayeur			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34985-Intervento-al-Tunnel-del-Monte-Bianco" itemprop="url">
			<span itemprop="name">
				Intervento al Tunnel del Monte Bianco			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/34942-Aggiudicata-la-gestione-della-Cittadella" itemprop="url">
			<span itemprop="name">
				Aggiudicata la gestione della Cittadella			</span>
		</a>
	</li>
</ul>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod16">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Login Form</span></h3>
                        <div class="ja-box-ct clearfix">
                
<form action="/index.php/articoli" method="post" id="login-form" >
		
	<fieldset class="userdata">
		<p id="form-login-username">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-user hasTooltip" title="Nome utente"></span>
						<label for="modlgn-username" class="element-invisible">Nome utente</label>
					</span>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
				</span>
					</p>
		
		<p id="form-login-password">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-lock hasTooltip" title="Password">
						</span>
							<label for="modlgn-passwd" class="element-invisible">Password						</label>
					</span>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
				</span>
					</p>
		
				
				<p id="form-login-remember">
			<label for="modlgn-remember">Ricordami</label>
			<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</p>
				
		<p id="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Accedi" />
    </p>
		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3MvcG9saXRpY2EtZS1hbW1pbmlzdHJhemlvbmUvMzQ5ODktUGFydGUtaWwtcHJvZ2V0dG8tVHlwaWNhbHA=" />
		
		<input type="hidden" name="2b8adaa7fcc9abeb6f3e6e1b8b64e4d9" value="1" />	</fieldset>
	
	<ul>
		<li>
			<a href="/index.php/newsletter?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/index.php/newsletter?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/index.php/newsletter">
				Registrati</a>
		</li>
			</ul>
	
		
</form>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12517">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Pirovano accusata di furto aggravato</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563125956scene-0--00.00.26.559-.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563125956500scene-0--00.00.26.559-.png" border="0" style="float:right" width="250px"></a></div>Monica Pirovano, amministratore delegato della Cogne Acciai Speciali&nbsp;&egrave; stata denunciata in stato di libert&agrave; per furto aggravato.</p><a class="readmore" href="/index.php/articoli/news/cronaca/34958-Pirovano-accusata-di-furto-aggravato">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12519">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Altro alpinista in un crepaccio: salvo</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/parini.jpg" target="_blank"><img name="ant" src="/images/foto_principali/parini.jpg" border="0" style="float:right" width="250px"></a></div><p>Intervento del Soccorso alpino valdostano sul Gran Paradiso, a quota 3.200 metri (versante Rifugio Chabod) nel pomeriggio di domenica 14 luglio, per il recupero di un alpinista in crepaccio.</p></p><a class="readmore" href="/index.php/articoli/news/cronaca/34957-Altro-alpinista-in-un-crepaccio:-salvo">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12528">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Aggressione con coltello in centro ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563184984foto_coltello.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563184983500foto_coltello.JPG" border="0" style="float:right" width="250px"></a></div><p>Nella serata di domenica 14 luglio, la Centrale operativa dei Crabinieri di Aosta ha ricevuto una richiesta di intervento in centro per una lite scoppiata tra due soggetti.</p></p><a class="readmore" href="/index.php/articoli/news/cronaca/34964-Aggressione-con-coltello-in-centro-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-azure " id="Mod12532">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Morto Don Antonio Bizzotto</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-azure "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1563201542BIZZOTTO_003.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1563201542500BIZZOTTO_003.jpg" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 15 luglio, alle ore 8 &egrave; morto all'ospedale Umberto Parini di AOsta, don Antonio Bizzotto, parrocco di Saint-Germain in Montjovet dal 1965 al 2018. A partire dal 1972 resse anche la parrocchia di Emar&egrave;se.</p><a class="readmore" href="/index.php/articoli/news/religione/34967-Morto-Don-Antonio-Bizzotto">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
    
							</div>
						
		</div>
	</div>
    <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    

<div class="custom"  >
	<p><span style="font-size: x-small;">Un progetto a cura di: <span class="bold">A.V.I. PRESSE S.r.l.</span></span><br /> <span class="bold" style="margin-top: 5px; font-size: x-small;">Sede legale ed operativa: </span><span style="font-size: x-small;">Via Torino n. 18 - 11100 Aosta (AO) - </span><span style="font-size: x-small;">C.F. 00190360073 - P.I. 00190360073 - </span><span style="font-size: x-small;">Iscritta CCIAA di Aosta n. 00190360073 - </span><span style="font-size: x-small;">Capitale sociale Euro 10.400,00 i.v.</span></p></div>


<div class="custom"  >
	<p><span style="font-size: x-small;"><span class="bold">www.bobine.tv</span> è una testata registrata presso il Tribunale di Aosta con n. 5/10 reg. stampa</span><br /><span style="font-size: x-small;"> Licenza Siae n. 2403/I/2396</span> - <span style="font-size: x-small;">Editore: A.V.I. PRESSE S.R.L. - </span><span style="font-size: x-small;">Direttore: Laura Agostino - </span><span style="font-size: x-small;">Redazione e pubblicità: </span><span style="font-size: x-small;">tel. e fax +39 0165 235612 - </span><span style="font-size: x-small;">email <a href="mailto:info@bobine.tv">info@bobine.tv</a></span></p></div>


<div class="custom"  >
	<p style="float: right; text-align: center;"><span style="font-size: x-small;">I link da altri siti alla prima pagina e alle pagine interne sono vietati senza il consenso scritto dell'editore. </span><br /><span style="font-size: x-small;"> I diritti relativi a testi, immagini, file audio e video sono di proprietà dell'editore. La riproduzione (anche a uso personale) è vietata senza il consenso scritto dell'editore. Sono consentite le citazioni a titolo di cronaca, studio, critica o recensione, purché accompagnate dall'indicazione della fonte "www.bobine.tv".</span></p></div>

</div>            </div>
                        </div>
            <script type="text/javascript">

jQuery(function($){
	var $container = $('#ja-main');

	var curr_layout = '';
	var colW = 0;
	
	//detect layout width
	if ($(window).width() >= 720) {
		curr_layout = 'fixed';
		colW = 240;
	} else { 
		curr_layout = 'fluid';
		colW = $container.width() / 2;
	}
	//init layout masonry
	$container.masonry({
		itemSelector: '.ja-masonry',
		columnWidth : colW,
		isAnimated: true,
		isResizable: true
	});
	
	var reloadMasonry = function () {
		$container.masonry( 'reload' );
	};
	
	//change columnWidth depend on the wrapper width, specify for this template
	$(window).bind( 'smartresize.masonry', function() { 
        //detect layout width
		if ($('#ja-main').width() >= 720) {
			//fix width layout - reload one time			
			if (curr_layout != 'fixed') {
				curr_layout = 'fixed';
				$container.masonry( 'option', { columnWidth: 240, isResizable: true } );
				$container.masonry( 'reload' );
			}
		} else {
			//update column width
			$container.masonry( 'option', { columnWidth: $container.width() / 2, isResizable: false } );
			//reload layout
			$container.masonry( 'reload' );

			curr_layout = 'fluid';
		}
  });

	// Check bricks height changed - relayout
	$(function (){
		//store height for all bricks
		$('.ja-masonry').each (function(i, el){
			var el = $(this);
			el.data('h', el.height());
		});
		
		//interval check
		$container.data('interval-timer', setInterval(function () {
			//detect change on masonry bricks height
			$('.ja-masonry').each (function(i){
				var el = $(this);
				if (el.data('h') != el.height()) {
					el.data('h', el.height());
					reloadMasonry ();
					return false;
				}
			});
		}, 3000));
	});
}); 
</script>
</div>



</body>

</html>

<script>
	jQuery( document ).ready(function() {
    //jQuery("#Mod12299").remove();
	/*$('.video2019').parents().parent().addClass('no-padding');
	$('.video2019').parents().parent().addClass('clearfix');*/
	jQuery('.video2019').closest('.moduletable-inner').addClass('no-padding');
});
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6839253-20', 'auto');
  ga('send', 'pageview');

</script>
