<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

<base href="https://bobine.tv/index.php/articoli/news/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="valle d'aosta, aosta, salute, avis, fidas, donazione, sangue, giornata mondiale, rosario mele, pier paolo civelli," />
	<meta name="author" content="Stefano Scopacasa" />
	<meta property="og:image" content="https://bobine.tv/images/foto_articoli/2019/1560434346500Sangue_1.jpeg" />
	<meta property="og:title" content="Giornata mondiale del donatore di sangue all'Ospedale Parini" />
	<meta property="og:description" content="In occasione dell'anniversario della Giornata mondiale del donatore di sangue, la cui ricorrenza &amp;egrave; venerd&amp;igrave; 14 giugno, nel pomeriggio di gioved&amp;igrave; 13 giugno si &amp;egrave; tenuto un incontro al Centro trasfusionale dell'Ospedale Parini di Aosta per un bilancio assieme ai rappresentant..." />
	<meta name="description" content="News dalla Valle d'Aosta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Giornata mondiale del donatore di sangue all'Ospedale Parini</title>
	<link href="https://bobine.tv/index.php/component/search/?Itemid=142&amp;id=34696&amp;format=opensearch" rel="search" title="Vai Bobine" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css_bb8e4.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css_36bf3.css?v=10" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"99d4ae06718033cc548d3cce09f296ee","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js_a27bb.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();var playlistlimit = "10";var baseurl = "https://bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";var playlistlimit = "10";var baseurl = "https://bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";
	</script>
	<meta property="og:title" content="Giornata mondiale del donatore di sangue all'Ospedale Parini"/>
<meta property="og:type" content="article"/>
<meta property="og:email" content="info@bobine.tv"/>
<meta property="og:url" content="https://bobine.tv/index.php/articoli/news/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini"/>
<meta property="og:image" content="http://www.bobine.tv/images/foto_articoli/2019/1560434347500Sangue_3.jpeg"/>
<meta property="og:site_name" content="Bobine.tv"/>
<meta property="og:description" content="In occasione dell'anniversario della Giornata mondiale del donatore di sangue, la cui ricorrenza &egrave; venerd&igrave; 14 giugno, nel pomeriggio di gioved&igrave; 13 giugno si &egrave; tenuto un incontro al Centro trasfusionale dell'Ospedale Parini di Aosta per un bilancio assieme ai rappresentanti delle associazioni di donatori AVIS e FIDAS."/>
	<!-- Joomla Facebook Integration Begin -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '465036597373209', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=465036597373209&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a href="/" title="Bobine">
		<img src="/templates/ja_elastica/images/logo-trans.png" alt="Bobine" />
	</a>
</h1>

<div id="ja-mainnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://bobine.tv/"  class="mega first" id="menu101" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega haschild active"><a href="/index.php/articoli"  class="mega haschild active" id="menu142" title="Articoli"><span class="menu-title">Articoli</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first   b_red  "><a href="/index.php/articoli/cronaca"  class="mega first   b_red  " id="menu143" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/articoli/politica-e-amministrazione"  class="mega  b_yellow" id="menu144" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/articoli/econimia-e-lavoro"  class="mega  b_blue" id="menu145" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/articoli/salute"  class="mega  b_pink" id="menu146" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/articoli/cultura"  class="mega  b_purple" id="menu147" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/articoli/tempo-libero"  class="mega  b_green" id="menu148" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/articoli/religione"  class="mega  b_azure" id="menu149" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/articoli/sport"  class="mega last  b_orange" id="menu150" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild  b_red"><a href="/index.php/video"  class="mega haschild  b_red" id="menu152" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/video/archivio-video"  class="mega first" id="menu225" title="Archivio Video"><span class="menu-title">Archivio Video</span></a></li><li  class="mega  b_red"><a href="/index.php/video/cronaca"  class="mega  b_red" id="menu155" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/video/politica-e-amministrazione"  class="mega  b_yellow" id="menu157" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/video/econimia-e-lavoro"  class="mega  b_blue" id="menu158" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/video/salute"  class="mega  b_pink" id="menu159" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/video/cultura"  class="mega  b_purple" id="menu164" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/video/tempo-libero"  class="mega  b_green" id="menu160" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/video/religione"  class="mega  b_azure" id="menu161" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/video/sport"  class="mega last  b_orange" id="menu165" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/index.php/annunci-di-lavoro"  class="mega" id="menu203" title="Annunci"><span class="menu-title">Annunci</span></a></li><li  class="mega last"><a href="/index.php/newsletter"  class="mega last" id="menu217" title="Newsletter"><span class="menu-title">Newsletter</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>

<div id="ja-top" class="clearfix">
			<div id="ja-social">
		

<div class="custom"  >
	<ul class="ja-social">
<li class="social-facebook"><a href="http://www.facebook.com/pages/bobinetv/165711823473838" target="_blank" rel="noopener noreferrer">fb</a></li>
<li class="social-twitter"><a href="http://twitter.com/bobinetv" target="_blank" rel="noopener noreferrer">tw</a></li>
<li class="social-youtube"><a href="http://youtube.com/bobinetv" target="_blank" rel="noopener noreferrer">youtube</a></li>
<li class="social-instagram"><a href="http://instagram.com/bobinetv" target="_blank" rel="noopener noreferrer">inst</a></li>
<li class="social-rss1"><a href="/index.php/rss/16/category" target="_blank" rel="noopener noreferrer">rss</a></li>
<li class="social-rss2"><a href="/index.php/articoli?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer">rss2</a></li>
</ul></div>

	</div>
	</div>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="ja-content" class="ja-content ja-masonry">
											
						<div id="ja-content-main" class="ja-content-main clearfix">
							<div id="system-message-container">
	</div>
							
<script src="/t3-assets/js_78e74.js" type="text/javascript"></script>

<div class="item-page clearfix">
	<h2 class="contentheading">
			<a href="/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini">
		Giornata mondiale del donatore di sangue all'Ospedale Parini</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Giornata mondiale del donatore di sangue all&#039;Ospedale Parini >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_elastica&amp;link=ef6cd92eaabf3517b4b48033cc8f921986e4aeaa" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <span><a href="/index.php/articoli/salute">Salute</a></span>		</dd>
	<dd class="published">
	Pubblicato: <span>Giovedì, 13 Giugno 2019 15:00</span>	</dd>
	<dd class="createdby"> 
				Scritto da <span>Stefano Scopacasa</span>	
	</dd>
	
	<dd class="hits">
	Visite: <span>62</span>	</dd>
	</dl>
</div>
	<p><div class="foto_ant" style="float:right" width="500"><a href="/images/foto/2019/1560434346Sangue_1.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560434346500Sangue_1.jpeg" border="0" style="float:right" width="500"></a><div class="didascalia"></div></div><p>In occasione dell'anniversario della Giornata mondiale del donatore di sangue, la cui ricorrenza &egrave; venerd&igrave; 14 giugno, nel pomeriggio di gioved&igrave; 13 giugno si &egrave; tenuto un incontro al Centro trasfusionale dell'Ospedale Parini di Aosta per un bilancio assieme ai rappresentanti delle associazioni di donatori AVIS e FIDAS.</p></p> <p><div class="foto_cor" style="float:right" width="500"><a href="/images/foto/2019/1560434346Sangue_2.jpeg" target="_blank"><img name="cor" src="/images/foto_articoli/2019/1560434346500Sangue_2.jpeg" border="0" style="float:right" width="500"></a><div class="didascalia">Pier Paolo Pacelli, Presidente regionale dell'AVIS</div></div><p>Il 14 giugno dell'anno 1900 il biologo austriaco Karl Landsteiner port&ograve; a termine una scoperta che cambier&agrave; radicalmente la medicina contemporanea: classific&ograve; i gruppi sanguigni degli esseri umani in A, B, AB e gruppo 0 e dimostr&ograve; che le trasfusioni tra individui dei gruppi A o B non determinano la distruzione di nuove cellule del sangue che si verifica, invece, solo se a una persona viene trasfuso il sangue di una persona appartenente a un gruppo diverso. <br />&Egrave; a partire da questa ricorrenza che, nel 2004, l'Organizzazione mondiale della Sanit&agrave; (OMS) decise di commemorare tutti i donatori di sangue, attori importanti del sistema sanitario: il loro contributo &egrave;, infatti, fondamentale per soddisfare il fabbisogno di sangue o di emocomponenti necessari a ospedali o alla produzione di medicinali.<br /><br />In occasione di questa ricorrenza, si &egrave; tenuto un incontro al Centro trasfusionale dell'Ospedale Parini di Aosta durante il quale Rosario Mele, presidente della sezione valdostana della Federazione Italiana Associazioni Donatori di Sangue (FIDAS) e Pier Paolo Civelli, presidente regionale valdostano dell'Associazione Volontari Italiani del Sangue (AVIS) hanno fatto un bilancio dell'attivit&agrave; sul territorio delle rispettive associazioni, ringraziato i donatori e ricevuto dall'Assessore alla Sanit&agrave;, Salute e Politiche sociali della Regione autonoma Valle d'Aosta Mauro Baccega due grolle in riconoscenza dell'importante contributo sociale e sanitario fornito.<br /><br />Angelo Michele Pescarmona, commissario dell'Azienda USL della Valle d'Aosta, associandosi ai ringraziamenti rivolti a tutti i donatori ha sottolineato come, oltre a garantire il fabbisogno in sangue ed emocomponenti regionale, la Valle d'Aosta contribuisce in maniera importante a soddisfare le richieste provenienti dal resto d'Italia.<br /><br />Pier Paolo Civelli ha ricordato la lunga storia di attivit&agrave; dell'AVIS che, quest'anno, giunge ai suoi 70 anni e i traguardi raggiunti: l'85% del fabbisogno regionale &egrave; infatti coperto dall'associazione che annovera pi&ugrave; di 4.000 soci.<br />Era il 12 giugno 1949 quando su iniziativa del dottor Ugo Vogliazzo, venne fondata l'AVIS in Valle d'Aosta con la sezione regionale di Aosta. Nel tempo quest'iniziativa era destinata a divenire un tassello importante del Sistema sanitario regionale. All'epoca i donatori erano pochi e le trasfusioni avvenivano da letto a letto con il donatore sdraiato vicino al ricevente quando non addirittura direttamente in sala operatoria nei casi pi&ugrave; gravi ed urgenti.<br />Qualche anno dopo e precisamente il primo giugno del 1964, presso l'Ospedale Regionale Materno di Viale Saint Martin de Corl&eacute;ans, meglio noto nel linguaggio popolare come la Maternit&agrave;, inizio ufficialmente l'attivit&agrave; del 67&deg; Centro Trasfusionale Italiano e i pi&ugrave; anziani ricordano ancora le donazioni di sangue che si facevano nei locali del seminterrato della Maternit&agrave;. L'autosufficienza era un obiettivo ancora lontano da raggiungere, ma il cammino era avviato e AVIS continu&ograve; ad aumentare il proprio contributo fino a raggiungerla. Nel frattempo molte sezioni si crearono per distacco dalla prima e storica sezione di Aosta fino ad arrivare al numero attuale di 21 su tutto il territorio regionale da Pont-Saint-Martin a Courmayeur.<br /><br />Rosario Mele ha ricordato il contributo del dottor Karl Landsteiner e le conseguenze fondamentali delle sue scoperte per la medicina contemporanea, oltre a sottolineare come il dono di sangue si caratterizzi fortemente come gesto di assoluto altruismo, per l'anonimato garantito a donatori e riceventi: spunto di riflessione sia su come ci si possa implicare concretamente per migliorare la societ&agrave;, sia su come le differenze di natura etnica, religiosa o politica spariscano di fronte alle urgenze alle quali il dono del sangue risponde. <br />La FIDAS, che presiede in Valle d'Aosta, quest'anno compie quattordici anni di presenza sul territorio regionale: uno degli obiettivi principali della sua attivit&agrave;, ha sottolineato Mele, &egrave; quella di avvicinare i giovani alla donazione del sangue. L'invecchiamento medio dei donatori, da un lato, la necessit&agrave; di averne a disposizione di sani e giovani, dall'altro, ma anche l'alto valore civico ed educativo della scelta di donare il proprio sangue rendono questo <em>target&nbsp;</em>una priorit&agrave;. La FIDAS nascea livello nazionale nel 1959 a Torino dall'unione dell'Associazione Donatori sangue Piemonte, dell&rsquo;Associazione Friulana, dell&rsquo;Associazione Ligure, di quelle di Cairo Montenotte e Ovada, con lo scopo di collaborare per una migliore organizzazione del sistema trasfusionale fra le varie regioni. La FIDAS si ripromette di rappresentare tutte le Associazioni autonome ed indipendenti aderenti, in modo da contenere validamente storture nel campo delle attivit&agrave; trasfusionali. Di fronte allo Statuto e all&rsquo;opinione pubblica, i donatori di sangue, come dissero i fondatori della federazione, debbono essere tutti uguali, perch&eacute; se identico &egrave; il dovere che volontariamente si assumono di compiere, eguale deve essere il riconoscimento nei loro confronti.<br /><br />&Egrave; stata, infine, sottolineata da tutti gli intervenuti, membri delle associazioni e rappresentanti delle Istituzioni, la professionalit&agrave; e il rigore del direttore del Centro trasfusionale dell'Ospedale Parini di Aosta, Pierluigi Berti, il cui lavoro lo rende, di fatto, punto di incontro fra il mondo dell'associazionismo e quello ospedaliero.</p><br />
<p>&nbsp;</p><br />
<p>&nbsp;</p><br />
<p>&nbsp;</p><br />
<p>&nbsp;</p><div class="foto_end" style="float:right" width="500"><a href="/images/foto/2019/1560434347Sangue_3.jpeg" target="_blank"><img name="end" src="/images/foto_articoli/2019/1560434347500Sangue_3.jpeg" border="0" style="float:right" width="500"></a><div class="didascalia">Rosario Mele, Presidente regionale della FIDAS</div></div></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://bobine.tv/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbobine.tv%2Findex.php%2Farticoli%2Fsalute%2F34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Giornata mondiale del donatore di sangue all&#039;Ospedale Parini" data-count="horizontal" data-via="" data-url="https://bobine.tv/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='none' size="medium" href='https://bobine.tv/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini'></g:plusone>
						<g:plus annotation='none' href='https://bobine.tv/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://bobine.tv/index.php/articoli/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
							

<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Nuovo sistema informatico al laboratorio analisi" aria-label="Articolo successivo: Nuovo sistema informatico al laboratorio analisi" href="/index.php/articoli/salute/34677-Nuovo-sistema-informatico-al-laboratorio-analisi" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

	</div>
						</div>
						
												
					</div>
													
						    <div class="ja-moduletable ja-masonry moduletable grid-tripple" id="Mod103">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup grid-tripple">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable " id="Mod116">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video Recenti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu   module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6763"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/790447745.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6763)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6763"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6763" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6763" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3Mvc2FsdXRlLzM0Njk2LUdpb3JuYXRhLW1vbmRpYWxlLWRlbC1kb25hdG9yZS1kaS1zYW5ndWUtYWxsLU9zcGVkYWxlLVBhcmluaQ==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6763" 
          class="show-title-gray info_hover">
Restano: rispetto la scelta... </a> 
        </div> 
         
        <div class="threepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          212 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Claudio Restano commenta quando accaduto dopo la sua uscita dalla maggioranza, rinnova la propria disponibilit&agrave;...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 212 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod122">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="A.V.I. Presse srl">
							<img
								src="https://bobine.tv/images/banners/AVI.gif"
								alt="A.V.I. Presse srl"
								 width="728"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/211" target="_blank" rel="noopener noreferrer"
							title="Cofruits - Ortofrutta 2019">
							<img
								src="https://bobine.tv/images/banners/BannerCofruits-12vda300x250.gif"
								alt="Cofruits - Ortofrutta 2019"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/213" target="_blank" rel="noopener noreferrer"
							title="Arev - 5 2019">
							<img
								src="https://bobine.tv/images/banners/Arev-05.gif"
								alt="Arev - 5 2019"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod546">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod657">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
    
            <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12104">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Baccega resta assessore alla Sanità</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560417842Schermata_2019-06-13_alle_11.22.34.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560417841500Schermata_2019-06-13_alle_11.22.34.png" border="0" style="float:right" width="250px"></a></div><p>Mercoled&igrave; 12 e gioved&igrave; 13 giugno,&nbsp;il Consiglio Valle ha&nbsp;discusso la mozione di sfiducia nei confronti dell'assessore regionale alla sanit&agrave;, salute e politiche sociali, depositata dai consiglieri dei gruppi Mouv' e Lega Vall&eacute;e d'Aoste.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34694-Baccega-resta-assessore-alla-Sanita">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod12105">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Incidente in autostrada, a Pontey</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/ambulanza_web-2.jpg" target="_blank"><img name="ant" src="/images/foto_principali/ambulanza_web-2.jpg" border="0" style="float:right" width="250px"></a></div><p>Un incidente stradale si &egrave; verificato, alle ore 7.15 di gioved&igrave; 13 giugno, lungo l'atostrada A5, direzione Monte Bianco, all'altezza di Pontey.</p></p><a class="readmore" href="/index.php/articoli/news/cronaca/34691-Incidente-in-autostrada,-a-Pontey">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod94">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca negli articoli</span></h3>
                        <div class="ja-box-ct clearfix">
                <form action="/index.php/articoli" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="142" />
</form>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod12110">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Giornata mondiale del donatore di sangue all'Ospedale Parini</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560434346Sangue_1.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560434346500Sangue_1.jpeg" border="0" style="float:right" width="250px"></a></div><p>In occasione dell'anniversario della Giornata mondiale del donatore di sangue, la cui ricorrenza &egrave; venerd&igrave; 14 giugno, nel pomeriggio di gioved&igrave; 13 giugno si &egrave; tenuto un incontro al Centro trasfusionale dell'Ospedale Parini di Aosta per un bilancio assieme ai rappresentanti delle associazioni di donatori AVIS e FIDAS.</p></p><a class="readmore" href="/index.php/articoli/news/salute/34696-Giornata-mondiale-del-donatore-di-sangue-all-Ospedale-Parini">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod97">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca nei Video</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu module_videos  "> 
  <form name="hsearch" id="hsearch" method="post" enctype="multipart/form-data" 
  action="/index.php/hdvideosharesearch" >
   
      <input type="text" placeholder="Cerca nei video... " value="" name="searchtxtbox" id="searchtxtbox" class="clstextfield inputbox" onkeypress="validateenterkey(event, 'hsearch');" />
           
      <input type="hidden" name="search_btn" id="search_btn" class="button" value="Search" /> 
      <input type="hidden" name="searchval" id="searchval" value=" " /> 
  </form>
</div>
<div class="clear"></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod12102">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>In arrivo nuove emettitrici self service nelle stazioni ferroviarie della VdA</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560417008RFI_Moncalieri-Bigl_Trenitalia-800.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560417008500RFI_Moncalieri-Bigl_Trenitalia-800.jpg" border="0" style="float:right" width="250px"></a></div><p>Nove nuove emettitrici di biglietti <em>self service </em>saranno installate nelle stazioni ferroviarie di Donnas, Pont-Saint-Martin, Ch&acirc;tillon, H&ocirc;ne, Nus, Verr&egrave;s e Aosta.</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34695-In-arrivo-nuove-emettitrici-self-service-nelle-stazioni-ferroviarie-della-VdA">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12107">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>UniVda: Certificare le competenze transfrontaliere</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/univda.jpg" target="_blank"><img name="ant" src="/images/foto_principali/univda.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 12 e venerd&igrave; 13 giugno si terr&agrave; un incontro internazionale sul tema della certificazione e il riconoscimento, a livello internazionale, delle competenze acquisite dagli studenti.</p><a class="readmore" href="/index.php/articoli/news/cultura/34697-UniVda:-Certificare-le-competenze-transfrontaliere">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12098">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Rivelato il manifesto della 51a Foire d'Été</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/156041489851_Foire_d-Ete.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/156041489850051_Foire_d-Ete.jpeg" border="0" style="float:right" width="250px"></a></div>Pier Francesco Grizi, grafico con studio a Charvensod, &egrave; l'autore del manifesto scelto per rappresentare la 51a Foire d'&Eacute;t&eacute;.</p><a class="readmore" href="/index.php/articoli/news/cultura/34692-Rivelato-il-manifesto-della-51a-Foire-d-Éte">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod11961">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Un incontro sulle allergie di stagione all'Ospedale Parini</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/ausl-logo_grande.jpg" target="_blank"><img name="ant" src="/images/foto_principali/ausl-logo_grande.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 13 giugno, alle ore 17.30, si svolger&agrave; presso la Biblioteca dell&rsquo;Ospedale Umberto Parini di Aosta l'incontro A<em>llergicamente: per sapere tutto sulle allergie di stagione.</em></p><a class="readmore" href="/index.php/articoli/news/salute/34599-Un-incontro-sulle-allergie-di-stagione-all-Ospedale-Parini">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12006">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Elogio della pittura. Roberto Oggiani e Gianni Pedotti all'Hôtel des États</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1559901487hotel_des_etats.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1559901486500hotel_des_etats.JPG" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 13 giugno, alle ore 18, sar&agrave; inaugurata la mostra <em>Elogio della pittura. Roberto Oggiani e Gianni Pedotti</em>, allestita all'H&ocirc;tel des &Eacute;tats di Aosta.</p><a class="readmore" href="/index.php/articoli/news/cultura/34631-Elogio-della-pittura--Roberto-Oggiani-e-Gianni-Pedotti-all-Hôtel-des-États">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12040">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Charvensod</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560160605Town_hall,_Charvensod.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560160605500Town_hall,_Charvensod.jpg" border="0" style="float:right" width="250px"></a></div><p class="p1"><span class="s1">Il Consiglio comunale di Charvensod &egrave; convocato per le ore 18 di gioved&igrave; 13 giugno, con sette punti all&rsquo;ordine del giorno.</span></p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34651-Convocato-il-Consiglio-comunale-di-Charvensod">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod12056">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La rete d'imprese di Nus si presenta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560237014190603_Locandina_finale_13_giugno.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560237014500190603_Locandina_finale_13_giugno.jpg" border="0" style="float:right" width="250px"></a></div><div class="" data-block="true" data-editor="48v5a" data-offset-key="fl965-0-0"><br />
<div class="_1mf _1mj" data-offset-key="fl965-0-0"><span data-offset-key="fl965-0-0"><span data-text="true">Nell&rsquo;ambito della rassegna Giovediamoci, alle ore 20.30 di gioved&igrave; 13 giugno, la sala consiliare di Nus accoglier&agrave; la conferenza sul tema Saint-Barth&eacute;lemy: vivere guardando lontano.</span></span></div><br />
</div><br />
<div class="" data-block="true" data-editor="48v5a" data-offset-key="8ebjv-0-0">&nbsp;</div></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34661-La-rete-d-imprese-di-Nus-si-presenta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12016">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Saint-Vincent</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1559915014Saint-Vincent.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1559915014150Saint-Vincent.jpeg" border="0" style="float:right" width="250px"></a></div><p>Gioved&igrave; 13 giugno alle ore 21 &egrave; convocato il Consiglio comunale di Saint-Vincent. Sette i punti previsti all'ordine del giorno.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34636-Convocato-il-Consiglio-comunale-di-Saint-Vincent">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12093">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Daudry segretario del Consiglio Valle</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Daudry_Jean-Claude-006.JPG" target="_blank"><img name="ant" src="/images/foto_principali/Daudry_Jean-Claude-006.JPG" border="0" style="float:right" width="250px"></a></div>Mercoled&igrave; 12 giugno, si &egrave; svolto in Consiglio Valle il dibattito sulle dimissioni del consigliere Claudio Restano (GM) dalla carica di segretario dell'Assemblea, rassegnate il 4 giugno scorso, a seguito della sua fuoriuscita dalla maggioranza regionale.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34688-Daudry-segretario-del-Consiglio-Valle">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12095">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Dimissioni da Epav: Vaglio risponde a Corio</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560359811Schermata_2019-06-12_alle_19.16.11.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560359811500Schermata_2019-06-12_alle_19.16.11.png" border="0" style="float:right" width="250px"></a></div><p>Mercoled&igrave; 12 giugno, Paolo Corio ha rassegnato le proprie dimissionid da Epav.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34689-Dimissioni-da-Epav:-Vaglio-risponde-a-Corio">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12092">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Esprit Courmayeur e Uv: dialogo a distanza e distante</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560238854Courmayeur_001.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560238853500Courmayeur_001.jpg" border="0" style="float:right" width="250px"></a></div><p class="p1">Avviene sui media il dialogo fra Union vald&ocirc;taine e il gruppo consiliare Esprit Courmayeur.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34662-Esprit-Courmayeur-e-Uv:-dialogo-a-distanza-e-distante">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod366">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12091">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>M5S: maggioranza e RC non ci hanno rimbalzati</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560268924IMG_9109.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560268922500IMG_9109.jpg" border="0" style="float:right" width="250px"></a></div><p>Il Movimento 5 stelle ci ha chiesto di rettificare il titolo dell'articolo, pubblicato marted&igrave; 11 giugno, in relazione agli incontri politici avuti con la maggioranza e con Rete civica.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34670-M5S:-maggioranza-e-RC-non-ci-hanno-rimbalzati">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod12078">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Rolando difende il suo Bilancio del Casino</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/casino_esterno.jpg" target="_blank"><img name="ant" src="/images/foto_principali/casino_esterno.jpg" border="0" style="float:right" width="250px"></a></div>Marted&igrave; 12 giugno &egrave; arrivata la risposta dell'amministratore unico del Casino de la Vall&eacute;e SpA alla decisione dell'Assemblea dei soci di non approvar eil Bilancio 2018.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34679-Rolando-difende-il-suo-Bilancio-del-Casino">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod168">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12075">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>In Consiglio Valle nasce in gruppo PnV-Ac-Fv</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560326296WhatsApp_Image_2019-06-12_at_09.57.33.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560326295500WhatsApp_Image_2019-06-12_at_09.57.33.jpeg" border="0" style="float:right" width="250px"></a></div>In apertura dei lavori del Consiglio Valle di mercoled&igrave; 12 giugno, il presidente del Consiglio ha annunciato la costituzione del gruppo consiliare Pour notre Vall&eacute;e-Area civica-Front vald&ocirc;tain.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34676-In-Consiglio-Valle-nasce-in-gruppo-PnV-Ac-Fv">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  " id="Mod12070">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Enti locali approvano 4,4 milioni di opere forestali</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom  "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560320432WhatsApp_Image_2019-06-11_at_14.47.04.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560320432500WhatsApp_Image_2019-06-11_at_14.47.04.jpeg" border="0" style="float:right" width="250px"></a></div>Gli interventi per la cura e la ricostituzione delle aree forestali, la realizzazione e la manutenzione della viabilit&agrave; forestale e sentieristica e le opere antincendio, previsti per l&rsquo;anno in corso e il triennio 2019/2021, sono stati al centro dell&rsquo;Assemblea del Consiglio permanente degli enti locali, svoltasi marted&igrave; 11 giugno.</p><a class="readmore" href="/index.php/articoli/news/archivio-articoli/34673-Enti-locali-approvano-4,4-milioni-di-opere-forestali">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod169">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/5" target="_blank" rel="noopener noreferrer"
							title="La Meridiana srl">
							<img
								src="https://bobine.tv/images/banners/banner-animato-bobine.gif"
								alt="La Meridiana srl"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12109">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Valgrisenche</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/valgrisenche.jpg" target="_blank"><img name="ant" src="/images/foto_principali/valgrisenche.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 21 giugno, alle ore 18, &egrave; convocato il Consiglio comunale di Valgrisenche, con 11 punti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34698-Convocato-il-Consiglio-comunale-di-Valgrisenche">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod12069">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Giornata dell'economia 2019</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560320209stock-exchange-2648118_960_720.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560320209500stock-exchange-2648118_960_720.jpg" border="0" style="float:right" width="250px"></a></div><p>Marted&igrave; 18 giugno, nell&rsquo;Aula Magna Sant&rsquo;Anselmo dell&rsquo;Universit&agrave; della Valle d&rsquo;Aosta,&nbsp;si svlger&agrave; &nbsp;la <em>Giornata dell&rsquo;economia - la Valle d&rsquo;Aosta nel 2018, </em>iniziativa volta ad analizzare la situazione economica e sociale del territorio, partendo dai risultati dei Rapporti e analisi sull&rsquo;andamento dell&rsquo;economia regionale effettuati nel 2018.</p><br />
<p>&nbsp;</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34672-Giornata-dell-economia-2019">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12083">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Bando accoglienza migranti: Rete Antirazzista preoccupata</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560322785Immigrati_ministero_dell-interno.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560322785500Immigrati_ministero_dell-interno.jpg" border="0" style="float:right" width="250px"></a></div><p>La Regione autonoma Valle d'Aosta ha indetto una procedura aperta di gara finalizzata a individuare la disponibilit&agrave; sul territorio di centri costituiti da singole unit&agrave; abitative per l'accoglienza dei richiedenti protezione internazionale assegnati al suo territorio. Il valore complessivo dell&rsquo;accordo quadro ammonta a 9.217.417,80 euro.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34674-Bando-accoglienza-migranti:-Rete-Antirazzista-preoccupata">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12087">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Viaggio della Memoria 2019: l'esperienza dei ragazzi</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560350246arbeit_macht.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560350246500arbeit_macht.jpg" border="0" style="float:right" width="250px"></a></div><p>Marted&igrave; 11 giugno si &egrave; tenuto, alla Cittadella dei Giovani ad Aosta, l'evento di restituzione dell'esperienza del <em>Viaggio della Memoria 2019</em>, iniziativa che ha permesso a diversi giovani valdostani di partecipare a un viaggio d'istruzione nel ghetto di Cracovia e nei campi di concentramento di Auschwitz e Birkenau.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/34685-Viaggio-della-Memoria-2019:-l-esperienza-dei-ragazzi">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12088">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Il Consiglio direttivo dei CSV si riunisce ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560351448csv_net.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560351448500csv_net.jpg" border="0" style="float:right" width="250px"></a></div>Dal 14 al 15 giugno il Consiglio direttivo dei Centri di Servizio per il Volontariato italiani si riunir&agrave; ad Aosta.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34686-Il-Consiglio-direttivo-dei-CSV-si-riunisce-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod12099">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Al via la stagione ittica in Valle d'Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560415609cartografia_regimi_di_pesca_2019_def.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560415608500cartografia_regimi_di_pesca_2019_def.jpg" border="0" style="float:right" width="250px"></a></div>Domenica 16 giugno aprir&agrave; la pesca nei laghi alpini valdostani e nei bacini idroelettrici, quali Place Moulin a Bionaz, By a Ollomont, Cignana e Goillet a Valtournenche e Gabiet a Gressoney-La-Trinit&eacute;.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34693-Al-via-la-stagione-ittica-in-Valle-d-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod12076">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Nuovo sistema informatico al laboratorio analisi</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/15603284122015-06-22-16.23.18.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/15603284125002015-06-22-16.23.18.jpg" border="0" style="float:right" width="250px"></a></div>Il Laboratorio analisi dell&rsquo;Ospedale di Aosta Parini si &egrave; dotato di un nuovo sistema informativo (<em>Laboratory Information System &ndash; LIS</em>).</p><a class="readmore" href="/index.php/articoli/news/salute/34677-Nuovo-sistema-informatico-al-laboratorio-analisi">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12077">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Yo soi Fidel a Morgex</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/156032915604_YO_SOY_FIDEL_LOCANDINA.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/156032915650004_YO_SOY_FIDEL_LOCANDINA.jpg" border="0" style="float:right" width="250px"></a></div>Sabato 15 giugno, alle ore 18, alla Tour de l'Archet di Morgex, inaugurazione della mostra <em>Yo soy Fidel</em> di Francesco Comello (tra i più talentuosi fotografi contemporanei, vincitore del World Press Photo 2017) e presentazione del libro omonimo realizzato in collaborazione con Barbara Tutino.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34678-Yo-soi-Fidel-a-Morgex">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12079">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>L'Attraversart: Tre giorni di scultura en plein air a Saint-Nicolas</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560177544attraversart.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560177544500attraversart.jpeg" border="0" style="float:right" width="250px"></a></div><p>Appuntamento a Saint-Nicolas il 16, 22 e 23 giugno per tre giorni di scultura en plein air nell'ambito del progetto L'Attraversart, l'itinerario dal villagio di Vetan al rifugio Mont Fall&egrave;re concepito come un museo aperto dallo scultore Siro Vi&eacute;rin.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/34654-L-Attraversart:-Tre-giorni-di-scultura-en-plein-air-a-Saint-Nicolas">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-azure " id="Mod12074">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>L'Amore non viene mai meno: il congresso annuale dei Testimoni di Geova </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-azure "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560324948l-amore_non_viene_mai_meno.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560324948500l-amore_non_viene_mai_meno.jpeg" border="0" style="float:right" width="250px"></a></div>Il tema scelto per quest'anno per i congressi estivi dei Testimoni di Geova, che si terranno in 73 diverse localit&agrave; italiane, &egrave; <em>l'Amore non viene mai meno</em>. I membri della congregazione valdostana si ritroveranno dal 14 al 16 giugno assieme a quelli del Canavese e della provincia di Torino a Cameri, in provincia di Novara.</p><a class="readmore" href="/index.php/articoli/news/religione/34675-L-Amore-non-viene-mai-meno:-il-congresso-annuale-dei-Testimoni-di-Geova-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-orange " id="Mod12064">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Gressan si sfidano le nazionali di Beach Soccer</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-orange "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560258865tour2019.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560258864500tour2019.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 14 e sabato 15 giugno, nell'area Les &Icirc;les di Gressan, si terr&agrave; il Trofeo Valle d'Aosta, prima tappa del quadrangolare per nazioni dell'International Beach Tour.</p><a class="readmore" href="/index.php/articoli/news/sport/34667-A-Gressan-si-sfidano-le-nazionali-di-Beach-Soccer">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12089">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Arvier</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/arvier.jpg" target="_blank"><img name="ant" src="/images/foto_principali/arvier.jpg" border="0" style="float:right" width="250px"></a></div>Marted&igrave; 18 giugno alle ore 18.30 si terr&agrave; la seduta del Consiglio comunale di Arvier, con 12 punti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34687-Convocato-il-Consiglio-comunale-di-Arvier">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12096">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Genitori separati, un convegno ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560409341Manifesto_21_GIUGNO_2019_.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560409340500Manifesto_21_GIUGNO_2019_.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 21 giugno, a partire dalle ore 9, si terr&agrave;, nella Sala conferenze del CSV, al 19 di via Xavier de Maistre, un convegno sul tema <em>Valle d'Aosta: nelle separazioni siamo tutti responsabili di pregiudizi e danni ai minori !</em>, organizzato dall'Associazione Genitori Separati per la Tutela dei Minori.</p><a class="readmore" href="/index.php/articoli/news/cultura/34690-Genitori-separati,-un-convegno-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12039">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Torgnon</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Torgnon-Stemma.png" target="_blank"><img name="ant" src="/images/foto_principali/Torgnon-Stemma.png" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 17 giugno, alle 20.30, &egrave; convocato il Consiglio comunale di Torgnon. Sono previsto quattro punti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34650-Convocato-il-Consiglio-comunale-di-Torgnon">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12082">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Verrès: un incontro pubblico per illustrare gli interventi per la riqualificazione e la viabilità</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Verres.jpg" target="_blank"><img name="ant" src="/images/foto_principali/Verres.jpg" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 17 giugno alle ore 20.30, nel Salone comunale Bonomi a Verr&egrave;s &egrave; previsto un incontro pubblico con la cittadinanza.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34682-Verres:-un-incontro-pubblico-per-illustrare-gli-interventi-per-la-riqualificazione-e-la-viabilita">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12017">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Valpelline</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1559915239Valpelline.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1559915239150Valpelline.jpeg" border="0" style="float:right" width="250px"></a></div><p>Venerd&igrave; 14 giugno &egrave; convocato, alle ore 18, il Consiglio comunale di Valpelline in seduta straordinaria per discutere due punti all'ordine del giorno.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34635-Convocato-il-Consiglio-comunale-di-Valpelline">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11980">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Gli appuntamenti della terza settimana di giugno alla Cittadella</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Cittadella Giovani.jpg" target="_blank"><img name="ant" src="/images/foto_principali/Cittadella Giovani.jpg" border="0" style="float:right" width="250px"></a></div>Nella terza settimana di giugno tre appuntamenti alla Cittadella dei Giovani ad Aosta: due esibizioni musicali e una pi&egrave;ce teatrale verranno proposti al pubblico.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34613-Gli-appuntamenti-della-terza-settimana-di-giugno-alla-Cittadella">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  " id="Mod11985">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Il SAVT Metalmeccanici aderisce allo sciopero generale del 14 giugno</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom  "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/savt.jpg" target="_blank"><img name="ant" src="/images/foto_principali/savt.jpg" border="0" style="float:right" width="250px"></a></div>Le Syndicat Autonome Vald&ocirc;tain des Travailleurs ha deciso di partecipare allo sciopero generale dei metalmeccanici proclamato per il 14 giugno 2019, condividendo le motivazioni espresse dalla Fim, Fiom e Uilm nazionali.</p><a class="readmore" href="/index.php/articoli/news/archivio-articoli/34616-Il-SAVT-Metalmeccanici-aderisce-allo-sciopero-generale-del-14-giugno">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod11989">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Bourses d'études à la mémoire de Ugo et Liliana Brivio</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1559827058ravda_logo.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1559827058150ravda_logo.jpg" border="0" style="float:right" width="250px"></a></div>Des bourses d'&eacute;tudes &agrave; la m&eacute;moire de Ugo et Liliana Brivio vont &ecirc;tre assign&eacute;s comme r&eacute;compense aux &eacute;l&egrave;ves qui se sont distingu&eacute;s dans la compr&eacute;hension et l'application de la citoyennet&eacute;.</p><a class="readmore" href="/index.php/articoli/news/cultura/34620-Bourses-d-etudes-a-la-memoire-de-Ugo-et-Liliana-Brivio">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod11805">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Musei da vivere in giugno</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/mar.jpg" target="_blank"><img name="ant" src="/images/foto_principali/mar.jpg" border="0" style="float:right" width="250px"></a></div>Il Museo archeologico regionale e il parco archeologico Saint-Martin-de-Corl&eacute;ans propongono, in giugno, alcuni appuntamenti inseriti nella rassegna&nbsp;<em>Musei da vivere.</em></p><a class="readmore" href="/index.php/articoli/news/cultura/34511-Musei-da-vivere-in-giugno">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11967">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Brusson</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/brusson.jpg" target="_blank"><img name="ant" src="/images/foto_principali/brusson.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 14 giugno &egrave; convocato per le ore 20.30 il Consiglio comunale di Brusson, con quattro punti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34604-Convocato-il-Consiglio-comunale-di-Brusson">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod12084">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La Rete Antirazzista della VdA commemora la Giornata mondiale del Rifugiato</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1560346795wrd.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1560346795500wrd.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 20 giugno, alle ore 18, la Rete Antirazzista della Valle d'Aosta ha organizzato, in occasione della <em>Giornata mondiale del rifugiato</em>, un presidio all'orto di Sant'Orso in via Guido Rey.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34683-La-Rete-Antirazzista-della-VdA-commemora-la-Giornata-mondiale-del-Rifugiato">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod12007">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Il convegno dell'Associazione Celiachia Valle d'Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1559903037conve_celia.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1559903037500conve_celia.jpeg" border="0" style="float:right" width="250px"></a></div>Sabato 15 giugno all'Hostellerie du Cheval Blanc, ad Aosta, si svolger&agrave; il convegno dell'Associazione Celiachia Valle d'Aosta (AIC).</p><a class="readmore" href="/index.php/articoli/news/salute/34632-Il-convegno-dell-Associazione-Celiachia-Valle-d-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod104">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="body_prova">
<a class="twitter-timeline"  href="https://twitter.com/AostaNews24" data-widget-id="537232236006088704">Tweet di @AostaNews24</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a class="twitter-timeline" href="https://twitter.com/12vda" data-widget-id="295900096296525826">Tweets di @12vda</a>
		
		<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>


            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod12002">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Storia dell'Arte in Valle d'Aosta, presentazione del libro di Patrik Perret</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1559898930pk3.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1559898930500pk3.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 14 giugno, ad Aosta, alle ore 17.30 sar&agrave; presentato, al Criptoportico forense, il libro <em>Storia dell'Arte in Valle d'Aosta, dalle origini al 1200</em> di Patrik Perret.</p><a class="readmore" href="/index.php/articoli/news/cultura/34628-Storia-dell-Arte-in-Valle-d-Aosta,-presentazione-del-libro-di-Patrik-Perret">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod11682">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Celtica avrà un'apertura ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1557927534locandina_celtica.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1557927534300locandina_celtica.jpg" border="0" style="float:right" width="250px"></a></div><p>Il Bosco del Peuterey in Val Veny, ai piedi del Monte Bianco, a 1.500 metri di altitudine, dal 4 al 7 luglio, far&agrave; da sfondo alla 23a edizione di Celtica Valle d'Aosta, organizzata dall&rsquo;associazione culturale C<em>lan Mor Arth &ndash; Clan della</em><br /><em>Grande Orsa</em>.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/34440-Celtica-avra-un-apertura-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod11584">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Piccoli giornalisti ai piedi del Monte Bianco</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1557579050interrreg.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1557579050300interrreg.png" border="0" style="float:right" width="250px"></a></div>Da quest&rsquo;anno e fino al 2021, gli alunni delle scuole secondarie di primo grado dell&rsquo;Istituto Valdigne Mont-Blanc di Courmayeur e di Morgex vanno a lezione di educazione ai media e giornalismo.</p><a class="readmore" href="/index.php/articoli/news/cultura/34394-Piccoli-giornalisti-ai-piedi-del-Monte-Bianco">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod11145">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Incontri informativi all’Univda</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/155317995120543727_1094531324013278_6172108323113859616_o.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/155317995130020543727_1094531324013278_6172108323113859616_o.jpg" border="0" style="float:right" width="250px"></a></div><p>L'<em>Universit&agrave; della Valle d'Aosta </em> ha programmato tre incontri di presentazione dell&rsquo;offerta formativa per l'anno accademico 2019/2020.</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/33210-Incontri-informativi-all’Univda">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11200">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Musicastelle outdoor raddoppia </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1555000223immagine.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1555000223150immagine.jpg" border="0" style="float:right" width="250px"></a></div><p style="text-align: left;" align="center">Sabato 22 giugno inizier&agrave; l&rsquo;edizione 2019 della rassegna musicale <em>Musicastelle outdoor</em>.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34155-Musicastelle-outdoor-raddoppia-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod290">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Annunci di Lavoro</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="juloawrapper">
            <ul class="mostread">
                    <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2528-medico?Itemid=166'>Medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2527-volontario-nell-esercito-itali?Itemid=166'>Volontario nell'Esercito Italiano</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2526-biologo-a?Itemid=166'>Biologo/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2525-segretario-a?Itemid=166'>Segretario/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2524-impiegato-a?Itemid=166'>impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2523-tuttofare?Itemid=166'>Tuttofare</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2522-chef-di-cucina?Itemid=166'>Chef di cucina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2521-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2520-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2519-cameriere-a-ai-piani?Itemid=166'>Cameriere/a ai piani</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2518-aiuto-collaboratore?Itemid=166'>Aiuto collaboratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2517-impiegato-a-amministrativo?Itemid=166'>impiegato/a amministrativo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2516-impiegato-a-amministrativo-con?Itemid=166'>impiegato/a amministrativo contabile</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2515-tecnico-informatico?Itemid=166'>Tecnico informatico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2514-addetto-a-alla-contabilita?Itemid=166'>Addetto/a alla contabilità</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2513-commis-di-cucina?Itemid=166'>Commis di cucina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2512-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2511-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2510-cameriere-a-ai-piani?Itemid=166'>Cameriere/a ai piani</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2509-barista?Itemid=166'>Barista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2508-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2507-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2506-addetto-a-alle-pulizie?Itemid=166'>Addetto/a alle pulizie</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2505-elettricista?Itemid=166'>Elettricista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2504-tuttofare-cucina?Itemid=166'>Tuttofare cucina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2503-lavapiatti?Itemid=166'>Lavapiatti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2502-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2500-infermiere-a?Itemid=166'>Infermiere/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2499-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2498-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2497-responsabile-amministativo-fin?Itemid=166'>responsabile amministativo finanziario</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2496-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2495-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2494-cameriere-a-ai-piani?Itemid=166'>Cameriere/a ai piani</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2493-commis-di-cucina?Itemid=166'>Commis di cucina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2492-cuoco-a?Itemid=166'>cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2490-assistente?Itemid=166'>Assistente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2489-addetto-a-alle-pulizie?Itemid=166'>addetto/a alle pulizie</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2488-addetto-a-alle-pulizie?Itemid=166'>Addetto/a alle pulizie</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2487-estetista?Itemid=166'>Estetista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2486-addetto-al-montaggio-mobili?Itemid=166'>Addetto al montaggio mobili</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2485-elettricista?Itemid=166'>Elettricista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2484-muratore?Itemid=166'>Muratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2483-escavatorista?Itemid=166'>Escavatorista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2482-cuoco-a?Itemid=166'>cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2481-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2480-cameriere-a-sala-bar?Itemid=166'>Cameriere/a sala bar</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2479-cameriere-ai-piani-tuttofare?Itemid=166'>Cameriere ai piani tuttofare</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2478-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2473-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2472-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2471-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2470-parrucchiera-a?Itemid=166'>Parrucchiera/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2469-piastrellista?Itemid=166'>Piastrellista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2468-muratore?Itemid=166'>Muratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2467-muratore?Itemid=166'>Muratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2466-imbianchino-manutentore?Itemid=166'>Imbianchino manutentore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2465-addetto-a-alla-vendita?Itemid=166'>Addetto/a alla vendita</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2460-direttore-di-struttura-comples?Itemid=166'>Direttore di struttura complessa</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2459-direttore-di-struttura-comples?Itemid=166'>Direttore di struttura complessa</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2453-assistente-personale?Itemid=166'>assistente personale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2450-idraulico?Itemid=166'>Idraulico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2447-elettricista-manutentore?Itemid=166'>Elettricista manutentore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2444-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2440-manovale-edile?Itemid=166'>Manovale edile</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2439-lattoniere?Itemid=166'>Lattoniere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2321-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2320-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2319-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2318-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2317-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2316-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2315-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2138-docenti?Itemid=166'>Docenti</a></div>            </li>
            </ul>
        </div>            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod119">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video più visti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu  module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6750"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/789193079.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6750)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6750"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6750" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6750" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3Mvc2FsdXRlLzM0Njk2LUdpb3JuYXRhLW1vbmRpYWxlLWRlbC1kb25hdG9yZS1kaS1zYW5ndWUtYWxsLU9zcGVkYWxlLVBhcmluaQ==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6750" 
          class="show-title-gray info_hover">
Uv su soluzione crisi RaVdA:... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          322 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6751"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/789195147.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6751)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6751"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6751" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6751" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3Mvc2FsdXRlLzM0Njk2LUdpb3JuYXRhLW1vbmRpYWxlLWRlbC1kb25hdG9yZS1kaS1zYW5ndWUtYWxsLU9zcGVkYWxlLVBhcmluaQ==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6751" 
          class="show-title-gray info_hover">
Uvp su soluzione crisi... </a> 
        </div> 
         
        <div class="threepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          254 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6752"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/789561905.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6752)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6752"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6752" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6752" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3Mvc2FsdXRlLzM0Njk2LUdpb3JuYXRhLW1vbmRpYWxlLWRlbC1kb25hdG9yZS1kaS1zYW5ndWUtYWxsLU9zcGVkYWxlLVBhcmluaQ==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6752" 
          class="show-title-gray info_hover">
Saint-Marcel si vuole green </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          232 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/40/6710"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/782795390.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6710)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6710"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6710" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6710" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3Mvc2FsdXRlLzM0Njk2LUdpb3JuYXRhLW1vbmRpYWxlLWRlbC1kb25hdG9yZS1kaS1zYW5ndWUtYWxsLU9zcGVkYWxlLVBhcmluaQ==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/40/6710" 
          class="show-title-gray info_hover">
Il Vangelo del 9 giugno 2019... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          226 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Il Conseil f&eacute;d&eacute;ral dell'Union vald&ocirc;taine suggerisce la prosecuzione della legislatura solo in...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 322 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Il Conseil des Communaut&eacute;s di Union vald&ocirc;taine progrssiste non &egrave; disposto ad accettare una...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 254 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Saint-Marccel ha presentato una erie di iniziative di mobilit&agrave; sostenibile e ha annunciato l'adesione alla...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 232 </span>
</div>
<div id="htmltooltipwrapper2">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> La meditazione del Vangelo domenicale con il pastore valdese Paolo Ribet</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Religione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 226 </span>
</div>
<div id="htmltooltipwrapper3">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/popularvideos"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod120">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Articoli più letti della settimana</span></h3>
                        <div class="ja-box-ct clearfix">
                <ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34625-e-morto-gerardo-beneyton" itemprop="url">
			<span itemprop="name">
				È morto Gerardo Beneyton			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/34589-A-Valgrisenche-la-Festa-del-Ricordo" itemprop="url">
			<span itemprop="name">
				A Valgrisenche la Festa del Ricordo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34656-Villeneuve--crolla-controsoffitto-di-un-ambulatorio-medico" itemprop="url">
			<span itemprop="name">
				Villeneuve: crolla controsoffitto di un ambulatorio medico			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34657-Salvi-gli-escursionisti-bloccati-a-Courmayeur" itemprop="url">
			<span itemprop="name">
				Salvi gli escursionisti bloccati a Courmayeur			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/econimia-e-lavoro/34642-Bilancio-del-Casino-respinto-al-mittente,-Lega-preoccupata" itemprop="url">
			<span itemprop="name">
				Bilancio del Casino respinto al mittente, Lega preoccupata			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34634-Gioco-d-azzardo--22mila-euro-di-multa-e-7-apparecchi-sequestrati-dalla-GdF" itemprop="url">
			<span itemprop="name">
				Gioco d'azzardo: 22mila euro di multa e 7 apparecchi sequestrati dalla GdF			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34646-Rapina,-forse-a-mano-armata,-ad-Aosta" itemprop="url">
			<span itemprop="name">
				Rapina, forse a mano armata, ad Aosta			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/34663-Rete-civica--disponibili-a-sostenere-la-maggioranza-RaVdA-per-un-anno" itemprop="url">
			<span itemprop="name">
				Rete civica: disponibili a sostenere la maggioranza RaVdA per un anno			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34655-chiusa-per-frana-la-strada-di-rhemes" itemprop="url">
			<span itemprop="name">
				Chiusa per frana la strada di Rhêmes			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/34631-Elogio-della-pittura--Roberto-Oggiani-e-Gianni-Pedotti-all-Hôtel-des-États" itemprop="url">
			<span itemprop="name">
				Elogio della pittura. Roberto Oggiani e Gianni Pedotti all'Hôtel des États			</span>
		</a>
	</li>
</ul>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod16">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Login Form</span></h3>
                        <div class="ja-box-ct clearfix">
                
<form action="/index.php/articoli" method="post" id="login-form" >
		
	<fieldset class="userdata">
		<p id="form-login-username">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-user hasTooltip" title="Nome utente"></span>
						<label for="modlgn-username" class="element-invisible">Nome utente</label>
					</span>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
				</span>
					</p>
		
		<p id="form-login-password">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-lock hasTooltip" title="Password">
						</span>
							<label for="modlgn-passwd" class="element-invisible">Password						</label>
					</span>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
				</span>
					</p>
		
				
				<p id="form-login-remember">
			<label for="modlgn-remember">Ricordami</label>
			<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</p>
				
		<p id="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Accedi" />
    </p>
		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly9ib2JpbmUudHYvaW5kZXgucGhwL2FydGljb2xpL25ld3Mvc2FsdXRlLzM0Njk2LUdpb3JuYXRhLW1vbmRpYWxlLWRlbC1kb25hdG9yZS1kaS1zYW5ndWUtYWxsLU9zcGVkYWxlLVBhcmluaQ==" />
		
		<input type="hidden" name="99d4ae06718033cc548d3cce09f296ee" value="1" />	</fieldset>
	
	<ul>
		<li>
			<a href="/index.php/newsletter?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/index.php/newsletter?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/index.php/newsletter">
				Registrati</a>
		</li>
			</ul>
	
		
</form>
            </div>
        </div>
    </div>
    					
							</div>
						
		</div>
	</div>
    <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    

<div class="custom"  >
	<p><span style="font-size: x-small;">Un progetto a cura di: <span class="bold">A.V.I. PRESSE S.r.l.</span></span><br /> <span class="bold" style="margin-top: 5px; font-size: x-small;">Sede legale ed operativa: </span><span style="font-size: x-small;">Via Torino n. 18 - 11100 Aosta (AO) - </span><span style="font-size: x-small;">C.F. 00190360073 - P.I. 00190360073 - </span><span style="font-size: x-small;">Iscritta CCIAA di Aosta n. 00190360073 - </span><span style="font-size: x-small;">Capitale sociale Euro 10.400,00 i.v.</span></p></div>


<div class="custom"  >
	<p><span style="font-size: x-small;"><span class="bold">www.bobine.tv</span> è una testata registrata presso il Tribunale di Aosta con n. 5/10 reg. stampa</span><br /><span style="font-size: x-small;"> Licenza Siae n. 2403/I/2396</span> - <span style="font-size: x-small;">Editore: A.V.I. PRESSE S.R.L. - </span><span style="font-size: x-small;">Direttore: Laura Agostino - </span><span style="font-size: x-small;">Redazione e pubblicità: </span><span style="font-size: x-small;">tel. e fax +39 0165 235612 - </span><span style="font-size: x-small;">email <a href="mailto:info@bobine.tv">info@bobine.tv</a></span></p></div>


<div class="custom"  >
	<p style="float: right; text-align: center;"><span style="font-size: x-small;">I link da altri siti alla prima pagina e alle pagine interne sono vietati senza il consenso scritto dell'editore. </span><br /><span style="font-size: x-small;"> I diritti relativi a testi, immagini, file audio e video sono di proprietà dell'editore. La riproduzione (anche a uso personale) è vietata senza il consenso scritto dell'editore. Sono consentite le citazioni a titolo di cronaca, studio, critica o recensione, purché accompagnate dall'indicazione della fonte "www.bobine.tv".</span></p></div>

</div>            </div>
                        </div>
            <script type="text/javascript">

jQuery(function($){
	var $container = $('#ja-main');

	var curr_layout = '';
	var colW = 0;
	
	//detect layout width
	if ($(window).width() >= 720) {
		curr_layout = 'fixed';
		colW = 240;
	} else { 
		curr_layout = 'fluid';
		colW = $container.width() / 2;
	}
	//init layout masonry
	$container.masonry({
		itemSelector: '.ja-masonry',
		columnWidth : colW,
		isAnimated: true,
		isResizable: true
	});
	
	var reloadMasonry = function () {
		$container.masonry( 'reload' );
	};
	
	//change columnWidth depend on the wrapper width, specify for this template
	$(window).bind( 'smartresize.masonry', function() { 
        //detect layout width
		if ($('#ja-main').width() >= 720) {
			//fix width layout - reload one time			
			if (curr_layout != 'fixed') {
				curr_layout = 'fixed';
				$container.masonry( 'option', { columnWidth: 240, isResizable: true } );
				$container.masonry( 'reload' );
			}
		} else {
			//update column width
			$container.masonry( 'option', { columnWidth: $container.width() / 2, isResizable: false } );
			//reload layout
			$container.masonry( 'reload' );

			curr_layout = 'fluid';
		}
  });

	// Check bricks height changed - relayout
	$(function (){
		//store height for all bricks
		$('.ja-masonry').each (function(i, el){
			var el = $(this);
			el.data('h', el.height());
		});
		
		//interval check
		$container.data('interval-timer', setInterval(function () {
			//detect change on masonry bricks height
			$('.ja-masonry').each (function(i){
				var el = $(this);
				if (el.data('h') != el.height()) {
					el.data('h', el.height());
					reloadMasonry ();
					return false;
				}
			});
		}, 3000));
	});
}); 
</script>
</div>



</body>

</html>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6839253-20', 'auto');
  ga('send', 'pageview');

</script>
